<!DOCTYPE html>
<html lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://japan-forward.com/wp/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-007-1000x600.jpg" />
		<meta name="twitter:image" content="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-007-1000x600.jpg" />
	<meta property="og:url" content="https://japan-forward.com/hayabusa2-lights-up-japanese-space-technology-with-asteroid-sample-success/" />
<meta property="og:title" content="Hayabusa2 Lights Up Japanese Space Technology with Asteroid Sample Success" />
<meta property="og:description" content="  ~Japan can become a pioneer of space science if it continues its successes with its unparalleled sample return technology~   With the return of the Hayabusa2 capsule, Japan has become a global forerunner of not only innovating asteroid sample-return technology but also raising it to the point of application.   The return of the [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://japan-forward.com/hayabusa2-lights-up-japanese-space-technology-with-asteroid-sample-success/">
<meta name="twitter:title" content="Hayabusa2 Lights Up Japanese Space Technology with Asteroid Sample Success">
<meta name="twitter:description" content="  ~Japan can become a pioneer of space science if it continues its successes with its unparalleled sample return technology~   With the return of the Hayabusa2 capsule, Japan has become a global forerunner of not only innovating asteroid sample-return technology but also raising it to the point of application.   The return of the [&hellip;]">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">
<title>Hayabusa2 Lights Up Japanese Space Technology with Asteroid Sample Success | JAPAN Forward</title>

<!-- All in One SEO Pack 2.7.3 by Michael Torbert of Semper Fi Web Design[2443,2546] -->
<meta name="description"  content="Japan can become a pioneer of space science if it continues its successes with its unparalleled sample return technology" />

<meta name="keywords"  content="hayabusa2,jaxa,junichiro kawaguchi,asteroid,ryugu,asteroid samples,space science,space travel,japan aerospace exploration agency,hitoshi kuninaka,institute of space and astronautical science,planetory exploration,,science,special reports,tech" />

<link rel="canonical" href="https://japan-forward.com/hayabusa2-lights-up-japanese-space-technology-with-asteroid-sample-success/" />
<meta property="og:title" content="Hayabusa2 Lights Up Japanese Space Technology with Asteroid Sample Success | JAPAN Forward" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://japan-forward.com/hayabusa2-lights-up-japanese-space-technology-with-asteroid-sample-success/" />
<meta property="og:image" content="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-007-1024x682.jpg" />
<meta property="og:site_name" content="JAPAN Forward" />
<meta property="fb:admins" content="1182128755219778" />
<meta property="fb:app_id" content="177741436087957" />
<meta property="og:description" content="Japan can become a pioneer of space science if it continues its successes with its unparalleled sample return technology" />
<meta property="article:tag" content="hayabusa2" />
<meta property="article:tag" content="jaxa" />
<meta property="article:tag" content="junichiro kawaguchi" />
<meta property="article:tag" content="asteroid" />
<meta property="article:tag" content="ryugu" />
<meta property="article:tag" content="asteroid samples" />
<meta property="article:tag" content="space science" />
<meta property="article:tag" content="space travel" />
<meta property="article:tag" content="japan aerospace exploration agency" />
<meta property="article:tag" content="hitoshi kuninaka" />
<meta property="article:tag" content="institute of space and astronautical science" />
<meta property="article:tag" content="planetory exploration" />
<meta property="article:tag" content="" />
<meta property="article:tag" content="science" />
<meta property="article:tag" content="special reports" />
<meta property="article:tag" content="tech" />
<meta property="article:published_time" content="2020-12-18T00:41:55Z" />
<meta property="article:modified_time" content="2020-12-17T11:43:00Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@itsjapanforward" />
<meta name="twitter:creator" content="@sankei_news" />
<meta name="twitter:domain" content="https://japan-forward.com/" />
<meta name="twitter:title" content="Hayabusa2 Lights Up Japanese Space Technology with Asteroid Sample Success | JAPAN Forward" />
<meta name="twitter:description" content="Japan can become a pioneer of space science if it continues its successes with its unparalleled sample return technology" />
<meta name="twitter:image" content="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-007-1024x682.jpg" />
<meta itemprop="image" content="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-007-1024x682.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-88762595-1', { 'cookieDomain': 'japan-forward.com' } );
				// Plugins
				ga('require', 'linkid', 'linkid.js');ga('require', 'outboundLinkTracker');
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<script async src="https://japan-forward.com/app/plugins/all-in-one-seo-pack/public/js/vendor/autotrack.js"></script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="JAPAN Forward &raquo; Feed" href="https://japan-forward.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="JAPAN Forward &raquo; Comments Feed" href="https://japan-forward.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="JAPAN Forward &raquo; Hayabusa2 Lights Up Japanese Space Technology with Asteroid Sample Success Comments Feed" href="https://japan-forward.com/hayabusa2-lights-up-japanese-space-technology-with-asteroid-sample-success/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/japan-forward.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- japan-forward.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://japan-forward.com/app/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://japan-forward.com/app/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='nextend_fb_connect_stylesheet-css'  href='https://japan-forward.com/app/plugins/nextend-facebook-connect/buttons/facebook-btn.css' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://japan-forward.com/app/plugins/theia-post-slider-premium/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #d12d26;
					fill: #d12d26;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #e0605b;
					fill: #e0605b;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #7a7a7a !important;
					fill: #7a7a7a !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://japan-forward.com/app/plugins/theia-post-slider-premium/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://japan-forward.com/app/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://japan-forward.com/app/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.6.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://japan-forward.com/app/plugins/woocommerce/assets/css/woocommerce.css?ver=3.6.5' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://japan-forward.com/app/plugins/wp-slick-slider-and-image-carousel/assets/css/slick.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpsisac-public-style-css'  href='https://japan-forward.com/app/plugins/wp-slick-slider-and-image-carousel/assets/css/slick-slider-style.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://japan-forward.com/app/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://japan-forward.com/wp/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://japan-forward.com/app/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://japan-forward.com/app/themes/zox-news/style.css' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://japan-forward.com/app/themes/zox-news/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://japan-forward.com/app/themes/zox-news/font-awesome/css/font-awesome.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://japan-forward.com/app/themes/zox-news/css/media-queries.css' type='text/css' media='all' />
<link rel='stylesheet' id='aurora-heatmap-css'  href='https://japan-forward.com/app/plugins/aurora-heatmap/style.css?ver=1.4.3' type='text/css' media='all' />
<script type='text/javascript' src='https://japan-forward.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://japan-forward.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://japan-forward.com/app/plugins/theia-post-slider-premium/dist/js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://japan-forward.com/app/plugins/theia-post-slider-premium/dist/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://japan-forward.com/app/plugins/theia-post-slider-premium/dist/js/hammer.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='https://japan-forward.com/app/plugins/theia-post-slider-premium/dist/js/tps.js?ver=2.1.3'></script>
<script type='text/javascript' src='https://japan-forward.com/app/plugins/theia-post-slider-premium/dist/js/main.js?ver=2.1.3'></script>
<script type='text/javascript' src='https://japan-forward.com/app/plugins/theia-post-slider-premium/dist/js/tps-transition-slide.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aurora_heatmap_reporter = {"ajax_url":"https:\/\/japan-forward.com\/wp\/wp-admin\/admin-ajax.php","action":"aurora_heatmap","access":"pc","interval":"10","stacks":"10","reports":"click_pc,click_mobile","debug":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://japan-forward.com/app/plugins/aurora-heatmap/js/reporter.js?ver=1.4.3'></script>
<link rel='https://api.w.org/' href='https://japan-forward.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://japan-forward.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://japan-forward.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Top 25 JAPAN Forward Reader’s Favorites of 2020: 5 &#8211; 1' href='https://japan-forward.com/top-25-japan-forward-readers-favorites-of-2020-5-1/' />

<link rel='shortlink' href='https://japan-forward.com/?p=58140' />
<link rel="alternate" type="application/json+oembed" href="https://japan-forward.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjapan-forward.com%2Fhayabusa2-lights-up-japanese-space-technology-with-asteroid-sample-success%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://japan-forward.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjapan-forward.com%2Fhayabusa2-lights-up-japanese-space-technology-with-asteroid-sample-success%2F&#038;format=xml" />
<style>.lazyload {
	display: block;
}

.lazyload,
        .lazyloading {
			opacity: 0;
		}
		
		
		.lazyloaded {
			opacity: 1;
			transition: opacity 300ms;
		}</style><noscript><style>.lazyload { display: none; }</style></noscript><script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<link rel="alternate" type="application/rss+xml" title="Speaking Out with JAPAN Forward" href="https://japan-forward.com/feed/japanforward-speakingout/" />
<link rel="alternate" type="application/rss+xml" title="" href="https://japan-forward.com/feed/podcast/" />
    <script type="text/javascript">
        var ajaxurl = 'https://japan-forward.com/wp/wp-admin/admin-ajax.php';
    </script>
    <style type="text/css">/* MailChimp for WP - Checkbox Styles */
.mc4wp-checkbox-contact-form-7 {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-contact-form-7 input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-contact-form-7 label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="amphtml" href="https://japan-forward.com/hayabusa2-lights-up-japanese-space-technology-with-asteroid-sample-success/amp/"><script data-ad-client="ca-pub-8676439269371289" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.
Click the help icon above to learn more.
*/
a.pages-btn{
background:#e40012;
color:#fff !important;
padding:10px 20px;
border-radius:4px;
display:block;
text-align:center;
max-width:400px;
margin:auto;
}
.gallery-caption {
display: -webkit-box;
-webkit-line-clamp: 10;
-webkit-box-orient: vertical;
overflow: hidden; 
}
@media screen and (max-width: 767px){
.gallery-caption {
-webkit-line-clamp: 3;
}
}
span.wpcf7-list-item { display: block; font-weight: normal }
.wpcf7
{
font-weight: bold;
}
.boxfeature { 
padding:5px 5px;
color:#000;
background-color:#efefef;
border:5px solid #d12d26
}		</style>
	</head>
<body class="post-template-default single single-post postid-58140 single-format-standard theiaPostSlider_body woocommerce-no-js">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://japan-forward.com/"><img src="https://japan-forward.com/app/uploads/2020/11/japan_forward_logo-box-top.png" alt="JAPAN Forward" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fly-out-all-container"><ul id="menu-fly-out-all" class="menu"><li id="menu-item-57784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57784"><a href="https://japan-forward.com/about-japan-forward-jp/supporter/">会員について</a></li>
<li id="menu-item-54281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54281"><a href="https://japan-forward.com/my-account/">My account</a></li>
<li id="menu-item-54330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54330"><a href="https://japan-forward.com/tag/editors-pick/">Editor&#8217;s Pick</a></li>
<li id="menu-item-54266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54266"><a href="https://japan-forward.com/category/politics-security/">Politics &#038; Security</a></li>
<li id="menu-item-54269" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-54269"><a href="https://japan-forward.com/category/economy-tech/">Economy &#038; Tech</a></li>
<li id="menu-item-54265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54265"><a href="https://japan-forward.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-54612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54612"><a href="https://japan-forward.com/tag/rakugo/">Rakugo</a></li>
	<li id="menu-item-54285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54285"><a href="https://japan-forward.com/category/travel/food/">Food</a></li>
	<li id="menu-item-54274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54274"><a href="https://japan-forward.com/category/books/">Books</a></li>
</ul>
</li>
<li id="menu-item-54267" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-54267"><a href="https://japan-forward.com/category/special-report/">Special Reports</a>
<ul class="sub-menu">
	<li id="menu-item-54268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54268"><a href="https://japan-forward.com/category/coronavirus-news-alert/">Coronavirus</a></li>
	<li id="menu-item-54276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54276"><a href="https://japan-forward.com/category/special-report/mythbusters/">Mythbusters</a></li>
	<li id="menu-item-54275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54275"><a href="https://japan-forward.com/category/culture/japanese-sword-column/">The Japanese Sword Column</a></li>
	<li id="menu-item-54277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54277"><a href="https://japan-forward.com/category/culture/soul-of-japan/">Soul of Japan</a></li>
	<li id="menu-item-54272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54272"><a href="https://japan-forward.com/category/special-report/north-korean-abduction/">Abducted: The Japanese Kidnapped by North Korea</a></li>
</ul>
</li>
<li id="menu-item-54270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54270"><a href="https://japan-forward.com/category/blog/">Blog</a>
<ul class="sub-menu">
	<li id="menu-item-54273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54273"><a href="https://japan-forward.com/category/blog/hidden-wonders/">Hidden Wonders</a></li>
</ul>
</li>
<li id="menu-item-54271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54271"><a href="https://japan-forward.com/category/sports/">Sports</a></li>
<li id="menu-item-54279" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-54279"><a href="https://japan-forward.com/product/product-category/contribute/">Contribute</a></li>
<li id="menu-item-54280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54280"><a href="https://japan-forward.com/subscribe-to-podcast/">Subscribe to Podcast</a></li>
<li id="menu-item-54441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54441"><a href="https://japan-forward.com/jplogin0211">Log in</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/japanforward" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://www.twitter.com/itsjapanforward" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/japanforward" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/japan-forward" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
										<li><a href="https://www.linkedin.com/company/japan-forward/" target="_blank" class="fa fa-linkedin fa-2"></a></li>
								</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://japan-forward.com/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<div align="center"><span class="mvp-ad-label">Advertisement</span></div> <div style="margin-bottom:8px;"><a href="https://japan-forward.com/tokyo-during-covid-19-green-space-rise-of-telework-bring-new-lifestyle-opportunities/" target="_blank" onclick="ga('send','event','banner','click','Tokyo-metro-WFH-hero');">
<img src="https://japan-forward.com/app/uploads/2020/11/11_3-Hero_B.jpg" alt="Tokyo During COVID-19: Green Space, Rise of Telework Bring New Lifestyle Opportunities" width="100%"  onload="ga('send','event','banner','impression','Tokyo-metro-WFH-hero');" ></div>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/japanforward" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://www.twitter.com/itsjapanforward" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/japanforward" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/japan-forward" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://japan-forward.com/"><img itemprop="logo" src="https://japan-forward.com/app/uploads/2020/11/japan_forward_logo-box-top.png" alt="JAPAN Forward" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://japan-forward.com/"><img src="https://japan-forward.com/app/uploads/2020/11/japan_forward_logo-box-top.png" alt="JAPAN Forward" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">JAPAN Forward</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Hayabusa2 Lights Up Japanese Space Technology with Asteroid Sample Success</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																							<div class="mvp-woo-cart-wrap">
													<a class="mvp-woo-cart" href="https://japan-forward.com/cart/" title="View your shopping cart"><span class="mvp-woo-cart-num">0</span></a><span class="mvp-woo-cart-icon fa fa-shopping-cart" aria-hidden="true"></span>
												</div><!--mvp-woo-cart-wrap-->
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-2020-top-menu-container"><ul id="menu-2020-top-menu" class="menu"><li id="menu-item-54257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54257 mvp-mega-dropdown"><a href="https://japan-forward.com/category/politics-security/">Politics &#038; Security</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://japan-forward.com/japan-looks-toward-covid-recovery-announces-a-new-stimulus-will-it-work/"><div class="mvp-mega-img">
<noscript><IMG width="400" height="240" src="https://japan-forward.com/app/uploads/2020/12/Go-to-Campaign5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/12/Go-to-Campaign5-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/Go-to-Campaign5-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/Go-to-Campaign5-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></noscript>
<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" alt="" sizes="(max-width: 400px) 100vw, 400px" data-srcset="https://japan-forward.com/app/uploads/2020/12/Go-to-Campaign5-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/Go-to-Campaign5-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/Go-to-Campaign5-590x354.jpg 590w" data-src="https://japan-forward.com/app/uploads/2020/12/Go-to-Campaign5-400x240.jpg">

</div><p>Japan Looks Toward COVID Recovery, Announces a New Stimulus: Will it Work?</p></a></li><li><a href="https://japan-forward.com/1-64-million-dead-from-covid-19-yet-no-independent-probe-into-where-the-virus-came-from/"><div class="mvp-mega-img">
<noscript><IMG width="400" height="240" src="https://japan-forward.com/app/uploads/2020/12/China-Wuhan-Epicenter-of-Coronavirus-Pandemic-at-the-end-of-2020-004-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/12/China-Wuhan-Epicenter-of-Coronavirus-Pandemic-at-the-end-of-2020-004-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/China-Wuhan-Epicenter-of-Coronavirus-Pandemic-at-the-end-of-2020-004-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/China-Wuhan-Epicenter-of-Coronavirus-Pandemic-at-the-end-of-2020-004-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></noscript>
<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" alt="" sizes="(max-width: 400px) 100vw, 400px" data-srcset="https://japan-forward.com/app/uploads/2020/12/China-Wuhan-Epicenter-of-Coronavirus-Pandemic-at-the-end-of-2020-004-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/China-Wuhan-Epicenter-of-Coronavirus-Pandemic-at-the-end-of-2020-004-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/China-Wuhan-Epicenter-of-Coronavirus-Pandemic-at-the-end-of-2020-004-590x354.jpg 590w" data-src="https://japan-forward.com/app/uploads/2020/12/China-Wuhan-Epicenter-of-Coronavirus-Pandemic-at-the-end-of-2020-004-400x240.jpg">

</div><p>1.64 Million Dead from COVID-19, Yet No Independent Probe Into Where the Virus Came From</p></a></li><li><a href="https://japan-forward.com/editorial-japan-must-speak-the-truth-clearly-to-resolve-berlin-comfort-woman-statue-issue/"><div class="mvp-mega-img">
<noscript><IMG width="369" height="240" src="https://japan-forward.com/app/uploads/2020/10/Berlin-Comfort-Women-Statue-003.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/10/Berlin-Comfort-Women-Statue-003.jpg 3557w, https://japan-forward.com/app/uploads/2020/10/Berlin-Comfort-Women-Statue-003-540x351.jpg 540w, https://japan-forward.com/app/uploads/2020/10/Berlin-Comfort-Women-Statue-003-300x195.jpg 300w, https://japan-forward.com/app/uploads/2020/10/Berlin-Comfort-Women-Statue-003-768x500.jpg 768w, https://japan-forward.com/app/uploads/2020/10/Berlin-Comfort-Women-Statue-003-1024x666.jpg 1024w, https://japan-forward.com/app/uploads/2020/10/Berlin-Comfort-Women-Statue-003-1320x859.jpg 1320w" sizes="(max-width: 369px) 100vw, 369px"></noscript>
<img width="369" height="240" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" alt="" sizes="(max-width: 369px) 100vw, 369px" data-srcset="https://japan-forward.com/app/uploads/2020/10/Berlin-Comfort-Women-Statue-003.jpg 3557w, https://japan-forward.com/app/uploads/2020/10/Berlin-Comfort-Women-Statue-003-540x351.jpg 540w, https://japan-forward.com/app/uploads/2020/10/Berlin-Comfort-Women-Statue-003-300x195.jpg 300w, https://japan-forward.com/app/uploads/2020/10/Berlin-Comfort-Women-Statue-003-768x500.jpg 768w, https://japan-forward.com/app/uploads/2020/10/Berlin-Comfort-Women-Statue-003-1024x666.jpg 1024w, https://japan-forward.com/app/uploads/2020/10/Berlin-Comfort-Women-Statue-003-1320x859.jpg 1320w" data-src="https://japan-forward.com/app/uploads/2020/10/Berlin-Comfort-Women-Statue-003.jpg">

</div><p>EDITORIAL | Japan Must Speak the Truth Clearly to Resolve Berlin Comfort Woman Statue Issue</p></a></li><li><a href="https://japan-forward.com/wang-yi-visit-to-japan-what-lies-in-store/"><div class="mvp-mega-img">
<noscript><IMG width="400" height="240" src="https://japan-forward.com/app/uploads/2020/11/China%E2%80%99s-Foreign-Minister-Visited-Tokyo-013-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/11/China’s-Foreign-Minister-Visited-Tokyo-013-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/11/China’s-Foreign-Minister-Visited-Tokyo-013-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/11/China’s-Foreign-Minister-Visited-Tokyo-013-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></noscript>
<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" alt="" sizes="(max-width: 400px) 100vw, 400px" data-srcset="https://japan-forward.com/app/uploads/2020/11/China’s-Foreign-Minister-Visited-Tokyo-013-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/11/China’s-Foreign-Minister-Visited-Tokyo-013-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/11/China’s-Foreign-Minister-Visited-Tokyo-013-590x354.jpg 590w" data-src="https://japan-forward.com/app/uploads/2020/11/China’s-Foreign-Minister-Visited-Tokyo-013-400x240.jpg">

</div><p>Wang Yi Visit to Japan: What Lies in Store?</p></a></li><li><a href="https://japan-forward.com/bookmark-politics-keeps-the-west-holding-on-to-300000-nanjing-massacre-tally/"><div class="mvp-mega-img">
<noscript><IMG width="400" height="240" src="https://japan-forward.com/app/uploads/2020/12/Nanjing-Memorial-Hall-Renewal-Xi-Jinping-speech-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/12/Nanjing-Memorial-Hall-Renewal-Xi-Jinping-speech-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/Nanjing-Memorial-Hall-Renewal-Xi-Jinping-speech-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/Nanjing-Memorial-Hall-Renewal-Xi-Jinping-speech-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></noscript>
<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" alt="" sizes="(max-width: 400px) 100vw, 400px" data-srcset="https://japan-forward.com/app/uploads/2020/12/Nanjing-Memorial-Hall-Renewal-Xi-Jinping-speech-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/Nanjing-Memorial-Hall-Renewal-Xi-Jinping-speech-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/Nanjing-Memorial-Hall-Renewal-Xi-Jinping-speech-590x354.jpg 590w" data-src="https://japan-forward.com/app/uploads/2020/12/Nanjing-Memorial-Hall-Renewal-Xi-Jinping-speech-400x240.jpg">

</div><p>[Bookmark] Politics Keeps the West Holding on to 300,000 Nanjing Massacre Tally</p></a></li></ul></div></div></li>
<li id="menu-item-54329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54329"><a href="https://japan-forward.com/tag/editors-pick/">Editor&#8217;s Pick</a></li>
<li id="menu-item-54263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54263 mvp-mega-dropdown"><a href="https://japan-forward.com/category/coronavirus-news-alert/">Coronavirus</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://japan-forward.com/japan-looks-toward-covid-recovery-announces-a-new-stimulus-will-it-work/"><div class="mvp-mega-img">
<noscript><IMG width="400" height="240" src="https://japan-forward.com/app/uploads/2020/12/Go-to-Campaign5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/12/Go-to-Campaign5-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/Go-to-Campaign5-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/Go-to-Campaign5-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></noscript>
<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" alt="" sizes="(max-width: 400px) 100vw, 400px" data-srcset="https://japan-forward.com/app/uploads/2020/12/Go-to-Campaign5-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/Go-to-Campaign5-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/Go-to-Campaign5-590x354.jpg 590w" data-src="https://japan-forward.com/app/uploads/2020/12/Go-to-Campaign5-400x240.jpg">

</div><p>Japan Looks Toward COVID Recovery, Announces a New Stimulus: Will it Work?</p></a></li><li><a href="https://japan-forward.com/1-64-million-dead-from-covid-19-yet-no-independent-probe-into-where-the-virus-came-from/"><div class="mvp-mega-img">
<noscript><IMG width="400" height="240" src="https://japan-forward.com/app/uploads/2020/12/China-Wuhan-Epicenter-of-Coronavirus-Pandemic-at-the-end-of-2020-004-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/12/China-Wuhan-Epicenter-of-Coronavirus-Pandemic-at-the-end-of-2020-004-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/China-Wuhan-Epicenter-of-Coronavirus-Pandemic-at-the-end-of-2020-004-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/China-Wuhan-Epicenter-of-Coronavirus-Pandemic-at-the-end-of-2020-004-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></noscript>
<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" alt="" sizes="(max-width: 400px) 100vw, 400px" data-srcset="https://japan-forward.com/app/uploads/2020/12/China-Wuhan-Epicenter-of-Coronavirus-Pandemic-at-the-end-of-2020-004-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/China-Wuhan-Epicenter-of-Coronavirus-Pandemic-at-the-end-of-2020-004-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/China-Wuhan-Epicenter-of-Coronavirus-Pandemic-at-the-end-of-2020-004-590x354.jpg 590w" data-src="https://japan-forward.com/app/uploads/2020/12/China-Wuhan-Epicenter-of-Coronavirus-Pandemic-at-the-end-of-2020-004-400x240.jpg">

</div><p>1.64 Million Dead from COVID-19, Yet No Independent Probe Into Where the Virus Came From</p></a></li><li><a href="https://japan-forward.com/as-western-pharma-supplies-come-in-japan-speeds-up-local-covid-19-vaccine-development/"><div class="mvp-mega-img">
<noscript><IMG width="400" height="240" src="https://japan-forward.com/app/uploads/2020/11/Health-Coronavirus-Vaccine-005-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/11/Health-Coronavirus-Vaccine-005-1-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/11/Health-Coronavirus-Vaccine-005-1-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/11/Health-Coronavirus-Vaccine-005-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></noscript>
<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" alt="" sizes="(max-width: 400px) 100vw, 400px" data-srcset="https://japan-forward.com/app/uploads/2020/11/Health-Coronavirus-Vaccine-005-1-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/11/Health-Coronavirus-Vaccine-005-1-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/11/Health-Coronavirus-Vaccine-005-1-590x354.jpg 590w" data-src="https://japan-forward.com/app/uploads/2020/11/Health-Coronavirus-Vaccine-005-1-400x240.jpg">

</div><p>As Western Pharma Supplies Come In, Japan Speeds Up Local COVID-19 Vaccine Development</p></a></li><li><a href="https://japan-forward.com/japan-suspends-goto-tourism-campaign-to-prevent-year-end-covid-19-spike/"><div class="mvp-mega-img">
<noscript><IMG width="400" height="240" src="https://japan-forward.com/app/uploads/2020/12/Go-to-Campaign6-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/12/Go-to-Campaign6-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/Go-to-Campaign6-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/Go-to-Campaign6-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></noscript>
<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" alt="" sizes="(max-width: 400px) 100vw, 400px" data-srcset="https://japan-forward.com/app/uploads/2020/12/Go-to-Campaign6-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/Go-to-Campaign6-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/Go-to-Campaign6-590x354.jpg 590w" data-src="https://japan-forward.com/app/uploads/2020/12/Go-to-Campaign6-400x240.jpg">

</div><p>Japan Suspends ‘GoTo’ Tourism Campaign to Prevent Year-end COVID-19 Spike</p></a></li><li><a href="https://japan-forward.com/mitsu-%e5%af%86-%e3%83%bc-from-japans-slogan-to-stop-covid-%e3%83%bc-is-kanji-of-the-year/"><div class="mvp-mega-img">
<noscript><IMG width="400" height="240" src="https://japan-forward.com/app/uploads/2020/12/The-Kanji-of-the-Year2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/12/The-Kanji-of-the-Year2-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/The-Kanji-of-the-Year2-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/The-Kanji-of-the-Year2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></noscript>
<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" alt="" sizes="(max-width: 400px) 100vw, 400px" data-srcset="https://japan-forward.com/app/uploads/2020/12/The-Kanji-of-the-Year2-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/The-Kanji-of-the-Year2-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/The-Kanji-of-the-Year2-590x354.jpg 590w" data-src="https://japan-forward.com/app/uploads/2020/12/The-Kanji-of-the-Year2-400x240.jpg">

</div><p>Mitsu (密 ) ー from Japan&#8217;s Slogan to Stop COVID ー is Kanji of the Year</p></a></li></ul></div></div></li>
<li id="menu-item-54261" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-54261 mvp-mega-dropdown"><a href="https://japan-forward.com/category/economy-tech/">Economy &#038; Tech</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://japan-forward.com/hayabusa2-lights-up-japanese-space-technology-with-asteroid-sample-success/"><div class="mvp-mega-img">
<noscript><IMG width="400" height="240" src="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-007-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-007-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-007-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-007-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></noscript>
<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" alt="" sizes="(max-width: 400px) 100vw, 400px" data-srcset="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-007-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-007-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-007-590x354.jpg 590w" data-src="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-007-400x240.jpg">

</div><p>Hayabusa2 Lights Up Japanese Space Technology with Asteroid Sample Success</p></a></li><li><a href="https://japan-forward.com/japan-looks-toward-covid-recovery-announces-a-new-stimulus-will-it-work/"><div class="mvp-mega-img">
<noscript><IMG width="400" height="240" src="https://japan-forward.com/app/uploads/2020/12/Go-to-Campaign5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/12/Go-to-Campaign5-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/Go-to-Campaign5-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/Go-to-Campaign5-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></noscript>
<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" alt="" sizes="(max-width: 400px) 100vw, 400px" data-srcset="https://japan-forward.com/app/uploads/2020/12/Go-to-Campaign5-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/Go-to-Campaign5-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/Go-to-Campaign5-590x354.jpg 590w" data-src="https://japan-forward.com/app/uploads/2020/12/Go-to-Campaign5-400x240.jpg">

</div><p>Japan Looks Toward COVID Recovery, Announces a New Stimulus: Will it Work?</p></a></li><li><a href="https://japan-forward.com/1-64-million-dead-from-covid-19-yet-no-independent-probe-into-where-the-virus-came-from/"><div class="mvp-mega-img">
<noscript><IMG width="400" height="240" src="https://japan-forward.com/app/uploads/2020/12/China-Wuhan-Epicenter-of-Coronavirus-Pandemic-at-the-end-of-2020-004-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/12/China-Wuhan-Epicenter-of-Coronavirus-Pandemic-at-the-end-of-2020-004-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/China-Wuhan-Epicenter-of-Coronavirus-Pandemic-at-the-end-of-2020-004-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/China-Wuhan-Epicenter-of-Coronavirus-Pandemic-at-the-end-of-2020-004-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></noscript>
<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" alt="" sizes="(max-width: 400px) 100vw, 400px" data-srcset="https://japan-forward.com/app/uploads/2020/12/China-Wuhan-Epicenter-of-Coronavirus-Pandemic-at-the-end-of-2020-004-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/China-Wuhan-Epicenter-of-Coronavirus-Pandemic-at-the-end-of-2020-004-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/China-Wuhan-Epicenter-of-Coronavirus-Pandemic-at-the-end-of-2020-004-590x354.jpg 590w" data-src="https://japan-forward.com/app/uploads/2020/12/China-Wuhan-Epicenter-of-Coronavirus-Pandemic-at-the-end-of-2020-004-400x240.jpg">

</div><p>1.64 Million Dead from COVID-19, Yet No Independent Probe Into Where the Virus Came From</p></a></li><li><a href="https://japan-forward.com/as-western-pharma-supplies-come-in-japan-speeds-up-local-covid-19-vaccine-development/"><div class="mvp-mega-img">
<noscript><IMG width="400" height="240" src="https://japan-forward.com/app/uploads/2020/11/Health-Coronavirus-Vaccine-005-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/11/Health-Coronavirus-Vaccine-005-1-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/11/Health-Coronavirus-Vaccine-005-1-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/11/Health-Coronavirus-Vaccine-005-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></noscript>
<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" alt="" sizes="(max-width: 400px) 100vw, 400px" data-srcset="https://japan-forward.com/app/uploads/2020/11/Health-Coronavirus-Vaccine-005-1-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/11/Health-Coronavirus-Vaccine-005-1-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/11/Health-Coronavirus-Vaccine-005-1-590x354.jpg 590w" data-src="https://japan-forward.com/app/uploads/2020/11/Health-Coronavirus-Vaccine-005-1-400x240.jpg">

</div><p>As Western Pharma Supplies Come In, Japan Speeds Up Local COVID-19 Vaccine Development</p></a></li><li><a href="https://japan-forward.com/how-japan-can-capitalize-on-its-relatively-successful-covid-response/"><div class="mvp-mega-img">
<noscript><IMG width="400" height="240" src="https://japan-forward.com/app/uploads/2020/12/2020-Tokyo-Olympic-images-004-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/12/2020-Tokyo-Olympic-images-004-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/2020-Tokyo-Olympic-images-004-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/2020-Tokyo-Olympic-images-004-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></noscript>
<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" alt="" sizes="(max-width: 400px) 100vw, 400px" data-srcset="https://japan-forward.com/app/uploads/2020/12/2020-Tokyo-Olympic-images-004-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/2020-Tokyo-Olympic-images-004-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/2020-Tokyo-Olympic-images-004-590x354.jpg 590w" data-src="https://japan-forward.com/app/uploads/2020/12/2020-Tokyo-Olympic-images-004-400x240.jpg">

</div><p>How Japan Can Capitalize on Its Relatively Successful COVID Response</p></a></li></ul></div></div></li>
<li id="menu-item-54262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54262 mvp-mega-dropdown"><a href="https://japan-forward.com/category/culture/">Culture</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://japan-forward.com/photos-record-snowfall-in-japans-northern-regions-first-snow-in-kyoto/"><div class="mvp-mega-img">
<noscript><IMG width="400" height="240" src="https://japan-forward.com/app/uploads/2020/12/Japan-Historical-Heavy-Snowfall-011-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/12/Japan-Historical-Heavy-Snowfall-011-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/Japan-Historical-Heavy-Snowfall-011-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/Japan-Historical-Heavy-Snowfall-011-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></noscript>
<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" alt="" sizes="(max-width: 400px) 100vw, 400px" data-srcset="https://japan-forward.com/app/uploads/2020/12/Japan-Historical-Heavy-Snowfall-011-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/Japan-Historical-Heavy-Snowfall-011-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/Japan-Historical-Heavy-Snowfall-011-590x354.jpg 590w" data-src="https://japan-forward.com/app/uploads/2020/12/Japan-Historical-Heavy-Snowfall-011-400x240.jpg">

</div><p>PHOTOS | Record Snowfall in Japan’s Northern Regions, First Snow in Kyoto</p></a></li><li><a href="https://japan-forward.com/demon-slayers-infinity-castle-sure-looks-like-okawaso-hotel-at-ashinomaki-hot-spring/"><div class="mvp-mega-img">
<noscript><IMG width="400" height="240" src="https://japan-forward.com/app/uploads/2020/12/Demon-Slayer%E2%80%99s-Infinity-Castle-onsen-Okawaso-Hotel-009-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/12/Demon-Slayer’s-Infinity-Castle-onsen-Okawaso-Hotel-009-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/Demon-Slayer’s-Infinity-Castle-onsen-Okawaso-Hotel-009-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/Demon-Slayer’s-Infinity-Castle-onsen-Okawaso-Hotel-009-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></noscript>
<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" alt="" sizes="(max-width: 400px) 100vw, 400px" data-srcset="https://japan-forward.com/app/uploads/2020/12/Demon-Slayer’s-Infinity-Castle-onsen-Okawaso-Hotel-009-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/Demon-Slayer’s-Infinity-Castle-onsen-Okawaso-Hotel-009-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/Demon-Slayer’s-Infinity-Castle-onsen-Okawaso-Hotel-009-590x354.jpg 590w" data-src="https://japan-forward.com/app/uploads/2020/12/Demon-Slayer’s-Infinity-Castle-onsen-Okawaso-Hotel-009-400x240.jpg">

</div><p>Demon Slayer’s Infinity Castle Sure Looks Like Okawaso Hotel at Ashinomaki Hot Spring</p></a></li><li><a href="https://japan-forward.com/japans-trending-words-in-our-2020-stories-amabie/"><div class="mvp-mega-img">
<noscript><IMG width="400" height="240" src="https://japan-forward.com/app/uploads/2020/12/201214-buzzwords-amabie-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/12/201214-buzzwords-amabie-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/201214-buzzwords-amabie-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></noscript>
<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" alt="" sizes="(max-width: 400px) 100vw, 400px" data-srcset="https://japan-forward.com/app/uploads/2020/12/201214-buzzwords-amabie-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/201214-buzzwords-amabie-590x354.jpg 590w" data-src="https://japan-forward.com/app/uploads/2020/12/201214-buzzwords-amabie-400x240.jpg">

</div><p>Japan’s Trending Words in Our 2020 Stories: Amabie</p></a></li><li><a href="https://japan-forward.com/japanese-organic-doughnuts-company-collab-with-hello-kitty-to-create-the-cutest-christmas-treats/"><div class="mvp-mega-img">
<noscript><IMG width="400" height="240" src="https://japan-forward.com/app/uploads/2020/12/hello-kitty-donuts-japan-christmas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/12/hello-kitty-donuts-japan-christmas-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/hello-kitty-donuts-japan-christmas-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/hello-kitty-donuts-japan-christmas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></noscript>
<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" alt="" sizes="(max-width: 400px) 100vw, 400px" data-srcset="https://japan-forward.com/app/uploads/2020/12/hello-kitty-donuts-japan-christmas-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/hello-kitty-donuts-japan-christmas-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/hello-kitty-donuts-japan-christmas-590x354.jpg 590w" data-src="https://japan-forward.com/app/uploads/2020/12/hello-kitty-donuts-japan-christmas-400x240.jpg">

</div><p>Japanese organic doughnuts company collab with Hello Kitty to create the cutest Christmas treats</p></a></li><li><a href="https://japan-forward.com/join-in-the-japanese-tradition-of-eating-kfc-for-christmas/"><div class="mvp-mega-img">
<noscript><IMG width="400" height="240" src="https://japan-forward.com/app/uploads/2020/12/christmas-kfc-chicken-japan-1-of-12-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/12/christmas-kfc-chicken-japan-1-of-12-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/christmas-kfc-chicken-japan-1-of-12-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/christmas-kfc-chicken-japan-1-of-12-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></noscript>
<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" alt="" sizes="(max-width: 400px) 100vw, 400px" data-srcset="https://japan-forward.com/app/uploads/2020/12/christmas-kfc-chicken-japan-1-of-12-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/christmas-kfc-chicken-japan-1-of-12-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/christmas-kfc-chicken-japan-1-of-12-590x354.jpg 590w" data-src="https://japan-forward.com/app/uploads/2020/12/christmas-kfc-chicken-japan-1-of-12-400x240.jpg">

</div><p>Join in the Japanese tradition of eating KFC for Christmas</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li id="menu-item-54611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54611"><a href="https://japan-forward.com/tag/rakugo/">Rakugo</a></li>
</ul>
</li>
<li id="menu-item-54259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54259 mvp-mega-dropdown"><a href="https://japan-forward.com/category/sports/">Sports</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://japan-forward.com/auto-racing-yuki-tsunoda-joins-f1-team-scuderia-alphatauri-honda/"><div class="mvp-mega-img">
<noscript><IMG width="400" height="240" src="https://japan-forward.com/app/uploads/2020/12/Yuki_Tsunoda_Macau_2019-e1608209538313-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/12/Yuki_Tsunoda_Macau_2019-e1608209538313-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/Yuki_Tsunoda_Macau_2019-e1608209538313-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/Yuki_Tsunoda_Macau_2019-e1608209538313-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></noscript>
<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" alt="" sizes="(max-width: 400px) 100vw, 400px" data-srcset="https://japan-forward.com/app/uploads/2020/12/Yuki_Tsunoda_Macau_2019-e1608209538313-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/Yuki_Tsunoda_Macau_2019-e1608209538313-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/Yuki_Tsunoda_Macau_2019-e1608209538313-590x354.jpg 590w" data-src="https://japan-forward.com/app/uploads/2020/12/Yuki_Tsunoda_Macau_2019-e1608209538313-400x240.jpg">

</div><p>AUTO RACING | Yuki Tsunoda Joins F1 team Scuderia AlphaTauri Honda</p></a></li><li><a href="https://japan-forward.com/odds-and-evens-75th-koshien-bowl-delivers-another-entertaining-spectacle/"><div class="mvp-mega-img">
<noscript><IMG width="400" height="240" src="https://japan-forward.com/app/uploads/2020/12/American-football-Kwansei-Gakuen-University-VS-Nihon-University-in-the-Koshien-Bowl-020-e1608138601918-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/12/American-football-Kwansei-Gakuen-University-VS-Nihon-University-in-the-Koshien-Bowl-020-e1608138601918-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/American-football-Kwansei-Gakuen-University-VS-Nihon-University-in-the-Koshien-Bowl-020-e1608138601918-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/American-football-Kwansei-Gakuen-University-VS-Nihon-University-in-the-Koshien-Bowl-020-e1608138601918-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></noscript>
<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" alt="" sizes="(max-width: 400px) 100vw, 400px" data-srcset="https://japan-forward.com/app/uploads/2020/12/American-football-Kwansei-Gakuen-University-VS-Nihon-University-in-the-Koshien-Bowl-020-e1608138601918-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/American-football-Kwansei-Gakuen-University-VS-Nihon-University-in-the-Koshien-Bowl-020-e1608138601918-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/American-football-Kwansei-Gakuen-University-VS-Nihon-University-in-the-Koshien-Bowl-020-e1608138601918-590x354.jpg 590w" data-src="https://japan-forward.com/app/uploads/2020/12/American-football-Kwansei-Gakuen-University-VS-Nihon-University-in-the-Koshien-Bowl-020-e1608138601918-400x240.jpg">

</div><p>[ODDS and EVENS] 75th Koshien Bowl Delivers Another Entertaining Spectacle </p></a></li><li><a href="https://japan-forward.com/golf-hinako-shibuno-squanders-lead-finishes-fourth-in-u-s-womens-open/"><div class="mvp-mega-img">
<noscript><IMG width="400" height="240" src="https://japan-forward.com/app/uploads/2020/12/US-Womens-Open-Golf-Shibuno-and-Kim-005-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/12/US-Womens-Open-Golf-Shibuno-and-Kim-005-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/US-Womens-Open-Golf-Shibuno-and-Kim-005-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/US-Womens-Open-Golf-Shibuno-and-Kim-005-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></noscript>
<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" alt="" sizes="(max-width: 400px) 100vw, 400px" data-srcset="https://japan-forward.com/app/uploads/2020/12/US-Womens-Open-Golf-Shibuno-and-Kim-005-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/US-Womens-Open-Golf-Shibuno-and-Kim-005-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/US-Womens-Open-Golf-Shibuno-and-Kim-005-590x354.jpg 590w" data-src="https://japan-forward.com/app/uploads/2020/12/US-Womens-Open-Golf-Shibuno-and-Kim-005-400x240.jpg">

</div><p>GOLF | Hinako Shibuno Squanders Lead, Finishes Fourth in U.S. Women&#8217;s Open</p></a></li><li><a href="https://japan-forward.com/judo-hifumi-abe-tops-joshiro-maruyama-in-epic-battle-for-final-spot-on-japans-olympic-team/"><div class="mvp-mega-img">
<noscript><IMG width="400" height="240" src="https://japan-forward.com/app/uploads/2020/12/Judo-Abe-VS-Maruyama-018-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/12/Judo-Abe-VS-Maruyama-018-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/Judo-Abe-VS-Maruyama-018-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/Judo-Abe-VS-Maruyama-018-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></noscript>
<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" alt="" sizes="(max-width: 400px) 100vw, 400px" data-srcset="https://japan-forward.com/app/uploads/2020/12/Judo-Abe-VS-Maruyama-018-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/Judo-Abe-VS-Maruyama-018-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/Judo-Abe-VS-Maruyama-018-590x354.jpg 590w" data-src="https://japan-forward.com/app/uploads/2020/12/Judo-Abe-VS-Maruyama-018-400x240.jpg">

</div><p>JUDO | Hifumi Abe Tops Joshiro Maruyama in Epic Battle for Final Spot on Japan&#8217;s Olympic Team</p></a></li><li><a href="https://japan-forward.com/japan-sports-notebook-kimiyasu-kudo-joins-joins-pantheon-of-npbs-greatest-managers/"><div class="mvp-mega-img">
<noscript><IMG width="400" height="240" src="https://japan-forward.com/app/uploads/2020/12/japan-sports-notebook-kimiyasu-kudo-joins-joins-pantheon-of-npbs-greatest-managers-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/12/japan-sports-notebook-kimiyasu-kudo-joins-joins-pantheon-of-npbs-greatest-managers-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/japan-sports-notebook-kimiyasu-kudo-joins-joins-pantheon-of-npbs-greatest-managers-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/japan-sports-notebook-kimiyasu-kudo-joins-joins-pantheon-of-npbs-greatest-managers-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></noscript>
<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" alt="" sizes="(max-width: 400px) 100vw, 400px" data-srcset="https://japan-forward.com/app/uploads/2020/12/japan-sports-notebook-kimiyasu-kudo-joins-joins-pantheon-of-npbs-greatest-managers-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/japan-sports-notebook-kimiyasu-kudo-joins-joins-pantheon-of-npbs-greatest-managers-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/japan-sports-notebook-kimiyasu-kudo-joins-joins-pantheon-of-npbs-greatest-managers-590x354.jpg 590w" data-src="https://japan-forward.com/app/uploads/2020/12/japan-sports-notebook-kimiyasu-kudo-joins-joins-pantheon-of-npbs-greatest-managers-400x240.jpg">

</div><p>[JAPAN SPORTS NOTEBOOK] Kimiyasu Kudo Joins Pantheon of NPB&#8217;s Greatest Managers</p></a></li></ul></div></div></li>
<li id="menu-item-54258" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54258 mvp-mega-dropdown"><a href="https://japan-forward.com/category/special-report/">Special Reports</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://japan-forward.com/hayabusa2-lights-up-japanese-space-technology-with-asteroid-sample-success/"><div class="mvp-mega-img">
<noscript><IMG width="400" height="240" src="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-007-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-007-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-007-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-007-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></noscript>
<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" alt="" sizes="(max-width: 400px) 100vw, 400px" data-srcset="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-007-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-007-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-007-590x354.jpg 590w" data-src="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-007-400x240.jpg">

</div><p>Hayabusa2 Lights Up Japanese Space Technology with Asteroid Sample Success</p></a></li><li><a href="https://japan-forward.com/top-25-japan-forward-readers-favorites-of-2020-5-1/"><div class="mvp-mega-img">
<noscript><IMG width="400" height="240" src="https://japan-forward.com/app/uploads/2020/12/2020-Top-25-JAPAN-Forward-news-5-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/12/2020-Top-25-JAPAN-Forward-news-5-1-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/2020-Top-25-JAPAN-Forward-news-5-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></noscript>
<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" alt="" sizes="(max-width: 400px) 100vw, 400px" data-srcset="https://japan-forward.com/app/uploads/2020/12/2020-Top-25-JAPAN-Forward-news-5-1-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/2020-Top-25-JAPAN-Forward-news-5-1-590x354.jpg 590w" data-src="https://japan-forward.com/app/uploads/2020/12/2020-Top-25-JAPAN-Forward-news-5-1-400x240.jpg">

</div><p>Top 25 JAPAN Forward Reader’s Favorites of 2020: 5 &#8211; 1</p></a></li><li><a href="https://japan-forward.com/top-25-japan-forward-readers-favorites-of-2020-10-6/"><div class="mvp-mega-img">
<noscript><IMG width="400" height="240" src="https://japan-forward.com/app/uploads/2020/12/2020-Top-25-JAPAN-Forward-news-10-6.-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/12/2020-Top-25-JAPAN-Forward-news-10-6.-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/2020-Top-25-JAPAN-Forward-news-10-6.-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></noscript>
<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" alt="" sizes="(max-width: 400px) 100vw, 400px" data-srcset="https://japan-forward.com/app/uploads/2020/12/2020-Top-25-JAPAN-Forward-news-10-6.-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/2020-Top-25-JAPAN-Forward-news-10-6.-590x354.jpg 590w" data-src="https://japan-forward.com/app/uploads/2020/12/2020-Top-25-JAPAN-Forward-news-10-6.-400x240.jpg">

</div><p>Top 25 JAPAN Forward Reader’s Favorites of 2020: 10 &#8211; 6</p></a></li><li><a href="https://japan-forward.com/top-25-japan-forward-readers-favorites-of-2020-15-11/"><div class="mvp-mega-img">
<noscript><IMG width="400" height="240" src="https://japan-forward.com/app/uploads/2020/12/2020-Top-25-JAPAN-Forward-news-15-11-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/12/2020-Top-25-JAPAN-Forward-news-15-11-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/2020-Top-25-JAPAN-Forward-news-15-11-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></noscript>
<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" alt="" sizes="(max-width: 400px) 100vw, 400px" data-srcset="https://japan-forward.com/app/uploads/2020/12/2020-Top-25-JAPAN-Forward-news-15-11-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/2020-Top-25-JAPAN-Forward-news-15-11-590x354.jpg 590w" data-src="https://japan-forward.com/app/uploads/2020/12/2020-Top-25-JAPAN-Forward-news-15-11-400x240.jpg">

</div><p>Top 25 JAPAN Forward Reader’s Favorites of 2020: 15 &#8211; 11</p></a></li><li><a href="https://japan-forward.com/top-25-japan-forward-readers-favorites-of-2020-20-16/"><div class="mvp-mega-img">
<noscript><IMG width="400" height="240" src="https://japan-forward.com/app/uploads/2020/12/2020-Top-25-JAPAN-Forward-news-20-16-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/12/2020-Top-25-JAPAN-Forward-news-20-16-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/2020-Top-25-JAPAN-Forward-news-20-16-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></noscript>
<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" alt="" sizes="(max-width: 400px) 100vw, 400px" data-srcset="https://japan-forward.com/app/uploads/2020/12/2020-Top-25-JAPAN-Forward-news-20-16-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/2020-Top-25-JAPAN-Forward-news-20-16-590x354.jpg 590w" data-src="https://japan-forward.com/app/uploads/2020/12/2020-Top-25-JAPAN-Forward-news-20-16-400x240.jpg">

</div><p>Top 25 JAPAN Forward Reader’s Favorites of 2020: 20 &#8211; 16</p></a></li></ul></div></div></li>
<li id="menu-item-54260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54260 mvp-mega-dropdown"><a href="https://japan-forward.com/category/blog/">Blog</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://japan-forward.com/hidden-wonders-of-japan-santa-claus-dives-christmas-greetings-to-osaka-aquarium-visitors/"><div class="mvp-mega-img">
<noscript><IMG width="400" height="240" src="https://japan-forward.com/app/uploads/2020/12/Osaka-Aquarium4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/12/Osaka-Aquarium4-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/Osaka-Aquarium4-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/Osaka-Aquarium4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></noscript>
<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" alt="" sizes="(max-width: 400px) 100vw, 400px" data-srcset="https://japan-forward.com/app/uploads/2020/12/Osaka-Aquarium4-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/Osaka-Aquarium4-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/Osaka-Aquarium4-590x354.jpg 590w" data-src="https://japan-forward.com/app/uploads/2020/12/Osaka-Aquarium4-400x240.jpg">

</div><p>[Hidden Wonders of Japan] Santa Claus Dives Christmas Greetings to Osaka Aquarium Visitors</p></a></li><li><a href="https://japan-forward.com/a-photographers-notes-updated-take-on-an-old-style-of-photography/"><div class="mvp-mega-img">
<noscript><IMG width="400" height="240" src="https://japan-forward.com/app/uploads/2020/12/a-photographers-notes-updated-take-on-an-old-style-of-photography-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/12/a-photographers-notes-updated-take-on-an-old-style-of-photography-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/a-photographers-notes-updated-take-on-an-old-style-of-photography-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/a-photographers-notes-updated-take-on-an-old-style-of-photography-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></noscript>
<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" alt="" sizes="(max-width: 400px) 100vw, 400px" data-srcset="https://japan-forward.com/app/uploads/2020/12/a-photographers-notes-updated-take-on-an-old-style-of-photography-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/a-photographers-notes-updated-take-on-an-old-style-of-photography-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/a-photographers-notes-updated-take-on-an-old-style-of-photography-590x354.jpg 590w" data-src="https://japan-forward.com/app/uploads/2020/12/a-photographers-notes-updated-take-on-an-old-style-of-photography-400x240.jpg">

</div><p>[A Photographer’s Notes] Updated Take on an Old Style of Photography</p></a></li><li><a href="https://japan-forward.com/hidden-wonders-of-japan-gundam-the-giant-space-robot-arrives-in-yokohama/"><div class="mvp-mega-img">
<noscript><IMG width="400" height="240" src="https://japan-forward.com/app/uploads/2020/12/Gundam-Stature-in-Yokohama-014-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/12/Gundam-Stature-in-Yokohama-014-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/Gundam-Stature-in-Yokohama-014-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/Gundam-Stature-in-Yokohama-014-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></noscript>
<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" alt="" sizes="(max-width: 400px) 100vw, 400px" data-srcset="https://japan-forward.com/app/uploads/2020/12/Gundam-Stature-in-Yokohama-014-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/Gundam-Stature-in-Yokohama-014-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/Gundam-Stature-in-Yokohama-014-590x354.jpg 590w" data-src="https://japan-forward.com/app/uploads/2020/12/Gundam-Stature-in-Yokohama-014-400x240.jpg">

</div><p>[Hidden Wonders of Japan] Gundam the Giant Space Robot Arrives in Yokohama</p></a></li><li><a href="https://japan-forward.com/blog-fall-treats-review-the-best-sweet-potato-chestnut-and-pumpkin-flavored-snacks/"><div class="mvp-mega-img">
<noscript><IMG width="400" height="240" src="https://japan-forward.com/app/uploads/2020/11/FallTreats-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/11/FallTreats-2-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/11/FallTreats-2-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/11/FallTreats-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></noscript>
<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" alt="" sizes="(max-width: 400px) 100vw, 400px" data-srcset="https://japan-forward.com/app/uploads/2020/11/FallTreats-2-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/11/FallTreats-2-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/11/FallTreats-2-590x354.jpg 590w" data-src="https://japan-forward.com/app/uploads/2020/11/FallTreats-2-400x240.jpg">

</div><p>[Blog] Fall Treats Review: The Best Sweet Potato, Chestnut, and Pumpkin Flavored Snacks</p></a></li><li><a href="https://japan-forward.com/hidden-wonders-of-japan-monster-wolf-helps-yamagata-farmers-protect-the-fields/"><div class="mvp-mega-img">
<noscript><IMG width="400" height="240" src="https://japan-forward.com/app/uploads/2020/11/Yamagata-Monster-Wolf-Robot-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/11/Yamagata-Monster-Wolf-Robot-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/11/Yamagata-Monster-Wolf-Robot-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/11/Yamagata-Monster-Wolf-Robot-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></noscript>
<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" alt="" sizes="(max-width: 400px) 100vw, 400px" data-srcset="https://japan-forward.com/app/uploads/2020/11/Yamagata-Monster-Wolf-Robot-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/11/Yamagata-Monster-Wolf-Robot-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/11/Yamagata-Monster-Wolf-Robot-590x354.jpg 590w" data-src="https://japan-forward.com/app/uploads/2020/11/Yamagata-Monster-Wolf-Robot-400x240.jpg">

</div><p>[Hidden Wonders of Japan] ‘Monster Wolf’ Helps Yamagata Farmers Protect the Fields</p></a></li></ul></div></div></li>
<li id="menu-item-54282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54282 mvp-mega-dropdown"><a href="https://japan-forward.com/category/podcast/">Podcast</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://japan-forward.com/real-issues-real-voices-real-japan-podcast-a-chat-with-agnes-tandler-09/"><div class="mvp-mega-img">
<noscript><IMG width="400" height="240" src="https://japan-forward.com/app/uploads/2020/12/real-issues-real-voices-real-japan-podcast-a-chat-with-agnes-tandler-09-hero-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/12/real-issues-real-voices-real-japan-podcast-a-chat-with-agnes-tandler-09-hero-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/real-issues-real-voices-real-japan-podcast-a-chat-with-agnes-tandler-09-hero-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></noscript>
<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" alt="" sizes="(max-width: 400px) 100vw, 400px" data-srcset="https://japan-forward.com/app/uploads/2020/12/real-issues-real-voices-real-japan-podcast-a-chat-with-agnes-tandler-09-hero-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/real-issues-real-voices-real-japan-podcast-a-chat-with-agnes-tandler-09-hero-590x354.jpg 590w" data-src="https://japan-forward.com/app/uploads/2020/12/real-issues-real-voices-real-japan-podcast-a-chat-with-agnes-tandler-09-hero-400x240.jpg">

</div><p>Real Issues, Real Voices, Real Japan Podcast – A Chat with Agnes Tandler #09</p></a></li><li><a href="https://japan-forward.com/real-issues-real-voices-real-japan-podcast-impacts-of-the-u-s-election-on-japan-and-asia-08/"><div class="mvp-mega-img">
<noscript><IMG width="400" height="240" src="https://japan-forward.com/app/uploads/2020/11/real-issues-real-voices-real-japan-podcast-impacts-of-the-u-s-election-on-japan-and-asia-08-hero-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/11/real-issues-real-voices-real-japan-podcast-impacts-of-the-u-s-election-on-japan-and-asia-08-hero-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/11/real-issues-real-voices-real-japan-podcast-impacts-of-the-u-s-election-on-japan-and-asia-08-hero-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></noscript>
<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" alt="" sizes="(max-width: 400px) 100vw, 400px" data-srcset="https://japan-forward.com/app/uploads/2020/11/real-issues-real-voices-real-japan-podcast-impacts-of-the-u-s-election-on-japan-and-asia-08-hero-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/11/real-issues-real-voices-real-japan-podcast-impacts-of-the-u-s-election-on-japan-and-asia-08-hero-590x354.jpg 590w" data-src="https://japan-forward.com/app/uploads/2020/11/real-issues-real-voices-real-japan-podcast-impacts-of-the-u-s-election-on-japan-and-asia-08-hero-400x240.jpg">

</div><p>Real Issues, Real Voices, Real Japan Podcast – Impacts of the U.S. Election on Japan and Asia #08</p></a></li><li><a href="https://japan-forward.com/real-issues-real-voices-real-japan-podcast-the-kings-singers-digital-tour-07/"><div class="mvp-mega-img">
<noscript><IMG width="400" height="225" src="https://japan-forward.com/app/uploads/2020/10/real-issues-real-voices-real-japan-podcast-the-kings-singers-digital-tour-07-hero.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/10/real-issues-real-voices-real-japan-podcast-the-kings-singers-digital-tour-07-hero.jpg 800w, https://japan-forward.com/app/uploads/2020/10/real-issues-real-voices-real-japan-podcast-the-kings-singers-digital-tour-07-hero-540x304.jpg 540w, https://japan-forward.com/app/uploads/2020/10/real-issues-real-voices-real-japan-podcast-the-kings-singers-digital-tour-07-hero-300x169.jpg 300w, https://japan-forward.com/app/uploads/2020/10/real-issues-real-voices-real-japan-podcast-the-kings-singers-digital-tour-07-hero-768x432.jpg 768w, https://japan-forward.com/app/uploads/2020/10/real-issues-real-voices-real-japan-podcast-the-kings-singers-digital-tour-07-hero-320x180.jpg 320w, https://japan-forward.com/app/uploads/2020/10/real-issues-real-voices-real-japan-podcast-the-kings-singers-digital-tour-07-hero-400x225.jpg 400w, https://japan-forward.com/app/uploads/2020/10/real-issues-real-voices-real-japan-podcast-the-kings-singers-digital-tour-07-hero-710x400.jpg 710w" sizes="(max-width: 400px) 100vw, 400px"></noscript>
<img width="400" height="225" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" alt="" sizes="(max-width: 400px) 100vw, 400px" data-srcset="https://japan-forward.com/app/uploads/2020/10/real-issues-real-voices-real-japan-podcast-the-kings-singers-digital-tour-07-hero.jpg 800w, https://japan-forward.com/app/uploads/2020/10/real-issues-real-voices-real-japan-podcast-the-kings-singers-digital-tour-07-hero-540x304.jpg 540w, https://japan-forward.com/app/uploads/2020/10/real-issues-real-voices-real-japan-podcast-the-kings-singers-digital-tour-07-hero-300x169.jpg 300w, https://japan-forward.com/app/uploads/2020/10/real-issues-real-voices-real-japan-podcast-the-kings-singers-digital-tour-07-hero-768x432.jpg 768w, https://japan-forward.com/app/uploads/2020/10/real-issues-real-voices-real-japan-podcast-the-kings-singers-digital-tour-07-hero-320x180.jpg 320w, https://japan-forward.com/app/uploads/2020/10/real-issues-real-voices-real-japan-podcast-the-kings-singers-digital-tour-07-hero-400x225.jpg 400w, https://japan-forward.com/app/uploads/2020/10/real-issues-real-voices-real-japan-podcast-the-kings-singers-digital-tour-07-hero-710x400.jpg 710w" data-src="https://japan-forward.com/app/uploads/2020/10/real-issues-real-voices-real-japan-podcast-the-kings-singers-digital-tour-07-hero.jpg">

</div><p>Real Issues, Real Voices, Real Japan Podcast – The King’s Singers Digital Tour #07</p></a></li><li><a href="https://japan-forward.com/real-issues-real-voices-real-japan-podcast-sports-update-ep-06/"><div class="mvp-mega-img">
<noscript><IMG width="400" height="225" src="https://japan-forward.com/app/uploads/2020/10/real-issues-real-voices-real-japan-podcast-sports-update-ep-06-hero.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/10/real-issues-real-voices-real-japan-podcast-sports-update-ep-06-hero.jpg 800w, https://japan-forward.com/app/uploads/2020/10/real-issues-real-voices-real-japan-podcast-sports-update-ep-06-hero-540x304.jpg 540w, https://japan-forward.com/app/uploads/2020/10/real-issues-real-voices-real-japan-podcast-sports-update-ep-06-hero-300x169.jpg 300w, https://japan-forward.com/app/uploads/2020/10/real-issues-real-voices-real-japan-podcast-sports-update-ep-06-hero-768x432.jpg 768w, https://japan-forward.com/app/uploads/2020/10/real-issues-real-voices-real-japan-podcast-sports-update-ep-06-hero-320x180.jpg 320w, https://japan-forward.com/app/uploads/2020/10/real-issues-real-voices-real-japan-podcast-sports-update-ep-06-hero-400x225.jpg 400w, https://japan-forward.com/app/uploads/2020/10/real-issues-real-voices-real-japan-podcast-sports-update-ep-06-hero-710x400.jpg 710w" sizes="(max-width: 400px) 100vw, 400px"></noscript>
<img width="400" height="225" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" alt="" sizes="(max-width: 400px) 100vw, 400px" data-srcset="https://japan-forward.com/app/uploads/2020/10/real-issues-real-voices-real-japan-podcast-sports-update-ep-06-hero.jpg 800w, https://japan-forward.com/app/uploads/2020/10/real-issues-real-voices-real-japan-podcast-sports-update-ep-06-hero-540x304.jpg 540w, https://japan-forward.com/app/uploads/2020/10/real-issues-real-voices-real-japan-podcast-sports-update-ep-06-hero-300x169.jpg 300w, https://japan-forward.com/app/uploads/2020/10/real-issues-real-voices-real-japan-podcast-sports-update-ep-06-hero-768x432.jpg 768w, https://japan-forward.com/app/uploads/2020/10/real-issues-real-voices-real-japan-podcast-sports-update-ep-06-hero-320x180.jpg 320w, https://japan-forward.com/app/uploads/2020/10/real-issues-real-voices-real-japan-podcast-sports-update-ep-06-hero-400x225.jpg 400w, https://japan-forward.com/app/uploads/2020/10/real-issues-real-voices-real-japan-podcast-sports-update-ep-06-hero-710x400.jpg 710w" data-src="https://japan-forward.com/app/uploads/2020/10/real-issues-real-voices-real-japan-podcast-sports-update-ep-06-hero.jpg">

</div><p>Real Issues, Real Voices, Real Japan Podcast – Sports Update EP #06</p></a></li><li><a href="https://japan-forward.com/real-issues-real-voices-real-japan-podcast-who-is-yoshihide-suga-ep-05/"><div class="mvp-mega-img">
<noscript><IMG width="400" height="225" src="https://japan-forward.com/app/uploads/2020/10/real-issues-real-voices-real-japan-podcast-who-is-yoshihide-suga-ep-05-hero.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/10/real-issues-real-voices-real-japan-podcast-who-is-yoshihide-suga-ep-05-hero.jpg 800w, https://japan-forward.com/app/uploads/2020/10/real-issues-real-voices-real-japan-podcast-who-is-yoshihide-suga-ep-05-hero-540x304.jpg 540w, https://japan-forward.com/app/uploads/2020/10/real-issues-real-voices-real-japan-podcast-who-is-yoshihide-suga-ep-05-hero-300x169.jpg 300w, https://japan-forward.com/app/uploads/2020/10/real-issues-real-voices-real-japan-podcast-who-is-yoshihide-suga-ep-05-hero-768x432.jpg 768w, https://japan-forward.com/app/uploads/2020/10/real-issues-real-voices-real-japan-podcast-who-is-yoshihide-suga-ep-05-hero-320x180.jpg 320w, https://japan-forward.com/app/uploads/2020/10/real-issues-real-voices-real-japan-podcast-who-is-yoshihide-suga-ep-05-hero-400x225.jpg 400w, https://japan-forward.com/app/uploads/2020/10/real-issues-real-voices-real-japan-podcast-who-is-yoshihide-suga-ep-05-hero-710x400.jpg 710w" sizes="(max-width: 400px) 100vw, 400px"></noscript>
<img width="400" height="225" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" alt="" sizes="(max-width: 400px) 100vw, 400px" data-srcset="https://japan-forward.com/app/uploads/2020/10/real-issues-real-voices-real-japan-podcast-who-is-yoshihide-suga-ep-05-hero.jpg 800w, https://japan-forward.com/app/uploads/2020/10/real-issues-real-voices-real-japan-podcast-who-is-yoshihide-suga-ep-05-hero-540x304.jpg 540w, https://japan-forward.com/app/uploads/2020/10/real-issues-real-voices-real-japan-podcast-who-is-yoshihide-suga-ep-05-hero-300x169.jpg 300w, https://japan-forward.com/app/uploads/2020/10/real-issues-real-voices-real-japan-podcast-who-is-yoshihide-suga-ep-05-hero-768x432.jpg 768w, https://japan-forward.com/app/uploads/2020/10/real-issues-real-voices-real-japan-podcast-who-is-yoshihide-suga-ep-05-hero-320x180.jpg 320w, https://japan-forward.com/app/uploads/2020/10/real-issues-real-voices-real-japan-podcast-who-is-yoshihide-suga-ep-05-hero-400x225.jpg 400w, https://japan-forward.com/app/uploads/2020/10/real-issues-real-voices-real-japan-podcast-who-is-yoshihide-suga-ep-05-hero-710x400.jpg 710w" data-src="https://japan-forward.com/app/uploads/2020/10/real-issues-real-voices-real-japan-podcast-who-is-yoshihide-suga-ep-05-hero.jpg">

</div><p>Real Issues, Real Voices, Real Japan Podcast – Who is Yoshihide Suga? EP #05</p></a></li></ul></div></div></li>
<li id="menu-item-54264" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-54264 mvp-mega-dropdown"><a href="https://japan-forward.com/product/product-category/contribute/">Contribute</a></li>
<li id="menu-item-54328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54328"><a href="https://japan-forward.com/%e6%97%a5%e6%9c%ac%e8%aa%9e%e8%a8%98%e4%ba%8b/">日本語記事</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
	<div class="mvp-main-box">
<div class="mvp-auto-post-grid">
	<div class="mvp-alp-side">
		<div class="mvp-alp-side-in">
			<div class="alp-related-posts-wrapper">
	<div class="alp-related-posts">
				<div class="alp-related-post post-58140 current" data-id="58140" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://japan-forward.com/category/economy-tech/science/">Science</a>
													<a class="post-category" href="https://japan-forward.com/category/special-report/">Special Reports</a>
													<a class="post-category" href="https://japan-forward.com/category/economy-tech/tech/">Tech</a>
										</p>
				<a class="post-title" href="https://japan-forward.com/hayabusa2-lights-up-japanese-space-technology-with-asteroid-sample-success/">Hayabusa2 Lights Up Japanese Space Technology with Asteroid Sample Success</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://japan-forward.com/hayabusa2-lights-up-japanese-space-technology-with-asteroid-sample-success/&amp;t=Hayabusa2 Lights Up Japanese Space Technology with Asteroid Sample Success', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Hayabusa2 Lights Up Japanese Space Technology with Asteroid Sample Success &amp;url=https://japan-forward.com/hayabusa2-lights-up-japanese-space-technology-with-asteroid-sample-success/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://japan-forward.com/hayabusa2-lights-up-japanese-space-technology-with-asteroid-sample-success/&amp;media=https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-007-590x354.jpg&amp;description=Hayabusa2 Lights Up Japanese Space Technology with Asteroid Sample Success', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Hayabusa2 Lights Up Japanese Space Technology with Asteroid Sample Success&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://japan-forward.com/hayabusa2-lights-up-japanese-space-technology-with-asteroid-sample-success/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
					<div class="alp-advert">
							</div>
				<div class="alp-related-post post-57892 " data-id="57892" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://japan-forward.com/category/coronavirus-news-alert/">Coronavirus</a>
													<a class="post-category" href="https://japan-forward.com/category/politics-security/">Politics &amp; Security</a>
													<a class="post-category" href="https://japan-forward.com/category/economy-tech/science/">Science</a>
										</p>
				<a class="post-title" href="https://japan-forward.com/1-64-million-dead-from-covid-19-yet-no-independent-probe-into-where-the-virus-came-from/">1.64 Million Dead from COVID-19, Yet No Independent Probe Into Where the Virus Came From</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://japan-forward.com/1-64-million-dead-from-covid-19-yet-no-independent-probe-into-where-the-virus-came-from/&amp;t=1.64 Million Dead from COVID-19, Yet No Independent Probe Into Where the Virus Came From', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=1.64 Million Dead from COVID-19, Yet No Independent Probe Into Where the Virus Came From &amp;url=https://japan-forward.com/1-64-million-dead-from-covid-19-yet-no-independent-probe-into-where-the-virus-came-from/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://japan-forward.com/1-64-million-dead-from-covid-19-yet-no-independent-probe-into-where-the-virus-came-from/&amp;media=https://japan-forward.com/app/uploads/2020/12/China-Wuhan-Epicenter-of-Coronavirus-Pandemic-at-the-end-of-2020-004-590x354.jpg&amp;description=1.64 Million Dead from COVID-19, Yet No Independent Probe Into Where the Virus Came From', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=1.64 Million Dead from COVID-19, Yet No Independent Probe Into Where the Virus Came From&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://japan-forward.com/1-64-million-dead-from-covid-19-yet-no-independent-probe-into-where-the-virus-came-from/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-57292 " data-id="57292" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://japan-forward.com/category/economy-tech/science/">Science</a>
													<a class="post-category" href="https://japan-forward.com/category/economy-tech/tech/">Tech</a>
										</p>
				<a class="post-title" href="https://japan-forward.com/words-of-praise-from-robots-are-linked-to-improved-ability-in-people/">Words of Praise from Robots are Linked to Improved Ability in People</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://japan-forward.com/words-of-praise-from-robots-are-linked-to-improved-ability-in-people/&amp;t=Words of Praise from Robots are Linked to Improved Ability in People', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Words of Praise from Robots are Linked to Improved Ability in People &amp;url=https://japan-forward.com/words-of-praise-from-robots-are-linked-to-improved-ability-in-people/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://japan-forward.com/words-of-praise-from-robots-are-linked-to-improved-ability-in-people/&amp;media=https://japan-forward.com/app/uploads/2020/12/Japan-Robots-that-give-praise-002-e1607313371285.jpg&amp;description=Words of Praise from Robots are Linked to Improved Ability in People', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Words of Praise from Robots are Linked to Improved Ability in People&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://japan-forward.com/words-of-praise-from-robots-are-linked-to-improved-ability-in-people/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-57218 " data-id="57218" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://japan-forward.com/category/economy-tech/science/">Science</a>
													<a class="post-category" href="https://japan-forward.com/category/special-report/">Special Reports</a>
										</p>
				<a class="post-title" href="https://japan-forward.com/hayabusa2-a-spectacular-success-as-it-sends-promising-gifts-back-to-earth/">Hayabusa2 A Spectacular Success as it Sends Promising Gifts Back to Earth</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://japan-forward.com/hayabusa2-a-spectacular-success-as-it-sends-promising-gifts-back-to-earth/&amp;t=Hayabusa2 A Spectacular Success as it Sends Promising Gifts Back to Earth', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Hayabusa2 A Spectacular Success as it Sends Promising Gifts Back to Earth &amp;url=https://japan-forward.com/hayabusa2-a-spectacular-success-as-it-sends-promising-gifts-back-to-earth/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://japan-forward.com/hayabusa2-a-spectacular-success-as-it-sends-promising-gifts-back-to-earth/&amp;media=https://japan-forward.com/app/uploads/2020/12/Japan-Space-Probe-Asteroid-Hayabusa2-001-2-590x354.jpg&amp;description=Hayabusa2 A Spectacular Success as it Sends Promising Gifts Back to Earth', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Hayabusa2 A Spectacular Success as it Sends Promising Gifts Back to Earth&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://japan-forward.com/hayabusa2-a-spectacular-success-as-it-sends-promising-gifts-back-to-earth/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-55961 " data-id="55961" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://japan-forward.com/category/coronavirus-news-alert/">Coronavirus</a>
													<a class="post-category" href="https://japan-forward.com/category/economy-tech/science/">Science</a>
										</p>
				<a class="post-title" href="https://japan-forward.com/hope-grows-with-effective-covid-vaccine-tests-calls-to-tackle-next-hurdles/">Hope Grows with ‘Effective’ COVID Vaccine Tests, Calls to Tackle Next Hurdles</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://japan-forward.com/hope-grows-with-effective-covid-vaccine-tests-calls-to-tackle-next-hurdles/&amp;t=Hope Grows with ‘Effective’ COVID Vaccine Tests, Calls to Tackle Next Hurdles', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Hope Grows with ‘Effective’ COVID Vaccine Tests, Calls to Tackle Next Hurdles &amp;url=https://japan-forward.com/hope-grows-with-effective-covid-vaccine-tests-calls-to-tackle-next-hurdles/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://japan-forward.com/hope-grows-with-effective-covid-vaccine-tests-calls-to-tackle-next-hurdles/&amp;media=https://japan-forward.com/app/uploads/2020/11/Health-Coronavirus-Vaccine-002-590x354.jpg&amp;description=Hope Grows with ‘Effective’ COVID Vaccine Tests, Calls to Tackle Next Hurdles', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Hope Grows with ‘Effective’ COVID Vaccine Tests, Calls to Tackle Next Hurdles&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://japan-forward.com/hope-grows-with-effective-covid-vaccine-tests-calls-to-tackle-next-hurdles/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-55757 " data-id="55757" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://japan-forward.com/category/economy-tech/science/">Science</a>
													<a class="post-category" href="https://japan-forward.com/category/special-report/">Special Reports</a>
													<a class="post-category" href="https://japan-forward.com/category/economy-tech/tech/">Tech</a>
										</p>
				<a class="post-title" href="https://japan-forward.com/japanese-astronaut-noguchi-spacex-team-lift-off-for-international-space-station/">Japanese Astronaut Noguchi, SpaceX Team Lift Off for International Space Station</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://japan-forward.com/japanese-astronaut-noguchi-spacex-team-lift-off-for-international-space-station/&amp;t=Japanese Astronaut Noguchi, SpaceX Team Lift Off for International Space Station', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Japanese Astronaut Noguchi, SpaceX Team Lift Off for International Space Station &amp;url=https://japan-forward.com/japanese-astronaut-noguchi-spacex-team-lift-off-for-international-space-station/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://japan-forward.com/japanese-astronaut-noguchi-spacex-team-lift-off-for-international-space-station/&amp;media=https://japan-forward.com/app/uploads/2020/11/SpaceX-Crew-Launch-Soichi-Noguchi-590x354.jpg&amp;description=Japanese Astronaut Noguchi, SpaceX Team Lift Off for International Space Station', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Japanese Astronaut Noguchi, SpaceX Team Lift Off for International Space Station&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://japan-forward.com/japanese-astronaut-noguchi-spacex-team-lift-off-for-international-space-station/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-55177 " data-id="55177" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://japan-forward.com/category/economy-tech/science/">Science</a>
										</p>
				<a class="post-title" href="https://japan-forward.com/is-it-time-for-the-black-hole-photography-team-to-get-the-nobel-prize/">Is It Time for the Black Hole Photography Team to Get the Nobel Prize?</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://japan-forward.com/is-it-time-for-the-black-hole-photography-team-to-get-the-nobel-prize/&amp;t=Is It Time for the Black Hole Photography Team to Get the Nobel Prize?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Is It Time for the Black Hole Photography Team to Get the Nobel Prize? &amp;url=https://japan-forward.com/is-it-time-for-the-black-hole-photography-team-to-get-the-nobel-prize/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://japan-forward.com/is-it-time-for-the-black-hole-photography-team-to-get-the-nobel-prize/&amp;media=https://japan-forward.com/app/uploads/2019/06/Japan-First-ever-Photographs-of-Black-Hole-004.jpg&amp;description=Is It Time for the Black Hole Photography Team to Get the Nobel Prize?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Is It Time for the Black Hole Photography Team to Get the Nobel Prize?&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://japan-forward.com/is-it-time-for-the-black-hole-photography-team-to-get-the-nobel-prize/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
			</div><!--alp-related-posts-->
</div><!--alp-related-posts-wrapper-->		</div><!--mvp-alp-side-in-->
	</div><!--mvp-alp-side-->
	<div class="mvp-auto-post-main">
<article id="post-58140" class="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://japan-forward.com/hayabusa2-lights-up-japanese-space-technology-with-asteroid-sample-success/"/>
		<div id="mvp-article-cont" class="left relative">
				<div id="mvp-post-main" class="left relative">
					<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://japan-forward.com/category/economy-tech/science/"><span class="mvp-post-cat left">Science</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Hayabusa2 Lights Up Japanese Space Technology with Asteroid Sample Success</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="https://japan-forward.com/app/uploads/2020/11/The-Sankei-Shimbun-logo-80x80.jpg" width="46" height="46" alt="The Sankei Shimbun" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">37 mins ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-12-18">December 18, 2020</time></span>
										<meta itemprop="dateModified" content="2020-12-17 8:43 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://japan-forward.com/author/a-special-report-by-the-sankei-shimbun/" title="Posts by The Sankei Shimbun" rel="author">The Sankei Shimbun</a></span> <a href="https://twitter.com/sankei_news?lang=en" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
							<div id="mvp-post-content" class="left relative">
																																						<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												
<noscript><IMG width="2398" height="1598" src="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-007.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-007.jpg 2398w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-007-300x200.jpg 300w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-007-768x512.jpg 768w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-007-1024x682.jpg 1024w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-007-1320x880.jpg 1320w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-007-540x360.jpg 540w" sizes="(max-width: 2398px) 100vw, 2398px"></noscript>
<img width="2398" height="1598" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment- size- wp-post-image lazyload" alt="" sizes="(max-width: 2398px) 100vw, 2398px" data-srcset="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-007.jpg 2398w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-007-300x200.jpg 300w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-007-768x512.jpg 768w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-007-1024x682.jpg 1024w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-007-1320x880.jpg 1320w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-007-540x360.jpg 540w" data-src="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-007.jpg">

																								<meta itemprop="url" content="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-007-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																						<div id="mvp-content-wrap" class="left relative">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																										<div class="mvp-alp-soc-reg left relative">
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://japan-forward.com/hayabusa2-lights-up-japanese-space-technology-with-asteroid-sample-success/&amp;t=Hayabusa2 Lights Up Japanese Space Technology with Asteroid Sample Success', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Hayabusa2 Lights Up Japanese Space Technology with Asteroid Sample Success &amp;url=https://japan-forward.com/hayabusa2-lights-up-japanese-space-technology-with-asteroid-sample-success/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://japan-forward.com/hayabusa2-lights-up-japanese-space-technology-with-asteroid-sample-success/&amp;media=https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-007-590x354.jpg&amp;description=Hayabusa2 Lights Up Japanese Space Technology with Asteroid Sample Success', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Hayabusa2 Lights Up Japanese Space Technology with Asteroid Sample Success&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://japan-forward.com/hayabusa2-lights-up-japanese-space-technology-with-asteroid-sample-success/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
</div>
																																																							<div id="mvp-content-main" class="left relative">
														
<div id="tps_slideContainer_58140" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p> </p>
<p><b><i>~Japan can become a pioneer of space science if it continues its successes with its unparalleled sample return technology~</i></b></p>
<div class="jf-after-first-paragraph" id="jf-888412084"><div style="margin-bottom:8px;"><a href="https://japan-forward.com/pursuit-of-clean-oceans-driven-by-locals-in-ishikawa/" target="_blank" onclick="ga('send','event','banner','click','oceanwaste-topbanner-4');">
<noscript><IMG src="https://japan-forward.com/app/uploads/2020/09/saving-shores-from-ocean-waste-banner-top-2.jpg" alt="Pursuit of Clean Oceans Driven by Locals in Ishikawa" width="100%" onload="ga('send','event','banner','impression','oceanwaste-topbanner-4');"></noscript>
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Pursuit of Clean Oceans Driven by Locals in Ishikawa" width="100%" onload="ga('send','event','banner','impression','oceanwaste-topbanner-4');" data-src="https://japan-forward.com/app/uploads/2020/09/saving-shores-from-ocean-waste-banner-top-2.jpg" class=" lazyload"></a></div></div>
<p> </p>
<p><span style="font-weight: 400;">With the return of the </span><a href="https://japan-forward.com/hayabusa2-a-spectacular-success-as-it-sends-promising-gifts-back-to-earth/"><span style="font-weight: 400;">Hayabusa2 capsule</span></a><span style="font-weight: 400;">, Japan has become a global forerunner of not only innovating asteroid sample-return technology but also raising it to the point of application.</span></p>
<p> </p>
<p><span style="font-weight: 400;">The return of the first-generation Hayabusa to Earth was a miracle—it had been extensively damaged after a series of breakdowns in its main engines and communication equipment. Since it was the first attempt at asteroid exploration, the mission had been experimental to an extent. Hayabusa’s landing device malfunctioned and only a small number of fine particles were collected.</span></p>
<p> </p>
<p><span style="font-weight: 400;">Hayabusa 2 was given plenty of adjustments, thanks to the lessons learned from its predecessor. The spacecraft was sturdy enough to return from the Asteroid Ryugu without incident and was successfully </span><a href="https://japan-forward.com/jaxas-new-hayabusa2-mission-on-to-another-asteroid/"><span style="font-weight: 400;">redirected toward another asteroid</span></a><span style="font-weight: 400;"> 10 billion kilometers away. Scientists are certain that the samples it sent back to Earth will exceed the target of 0.1 grams, which is more than that of its forerunner.</span></p>
<p> </p>

		<style type="text/css">
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id="gallery-1" class="gallery galleryid-58140 gallery-columns-3 gallery-size-thumbnail">
<dl class="gallery-item">
			<dt class="gallery-icon landscape">
				<a href="https://japan-forward.com/japan-space-hayabusa2-jaxa-006/"><noscript><IMG width="300" height="300" src="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-006-e1608198275634-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-006-e1608198275634-300x300.jpg 300w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-006-e1608198275634-80x80.jpg 80w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-006-e1608198275634-150x150.jpg 150w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-006-e1608198275634-160x160.jpg 160w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-006-e1608198275634-100x100.jpg 100w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-006-e1608198275634-120x120.jpg 120w" sizes="(max-width: 300px) 100vw, 300px"></noscript>
<img width="300" height="300" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-thumbnail size-thumbnail lazyload" alt="" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-006-e1608198275634-300x300.jpg 300w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-006-e1608198275634-80x80.jpg 80w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-006-e1608198275634-150x150.jpg 150w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-006-e1608198275634-160x160.jpg 160w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-006-e1608198275634-100x100.jpg 100w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-006-e1608198275634-120x120.jpg 120w" data-src="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-006-e1608198275634-300x300.jpg"></a>
			</dt>
</dl>
<dl class="gallery-item">
			<dt class="gallery-icon landscape">
				<a href="https://japan-forward.com/japan-space-hayabusa2-jaxa-008/"><noscript><IMG width="300" height="300" src="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-008-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-58097" srcset="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-008-300x300.jpg 300w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-008-80x80.jpg 80w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-008-150x150.jpg 150w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-008-160x160.jpg 160w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-008-100x100.jpg 100w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-008-120x120.jpg 120w" sizes="(max-width: 300px) 100vw, 300px"></noscript>
<img width="300" height="300" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-thumbnail size-thumbnail lazyload" alt="" aria-describedby="gallery-1-58097" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-008-300x300.jpg 300w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-008-80x80.jpg 80w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-008-150x150.jpg 150w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-008-160x160.jpg 160w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-008-100x100.jpg 100w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-008-120x120.jpg 120w" data-src="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-008-300x300.jpg"></a>
			</dt>
				<dd class="wp-caption-text gallery-caption" id="gallery-1-58097">
				Capturing the Samples sent home by Hayabusa2
				</dd>
</dl>
<dl class="gallery-item">
			<dt class="gallery-icon landscape">
				<a href="https://japan-forward.com/japan-space-hayabusa2-jaxa-011/"><noscript><IMG width="300" height="300" src="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-011-e1608198220362-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-011-e1608198220362-300x300.jpg 300w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-011-e1608198220362-80x80.jpg 80w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-011-e1608198220362-150x150.jpg 150w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-011-e1608198220362-160x160.jpg 160w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-011-e1608198220362-100x100.jpg 100w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-011-e1608198220362-120x120.jpg 120w" sizes="(max-width: 300px) 100vw, 300px"></noscript>
<img width="300" height="300" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-thumbnail size-thumbnail lazyload" alt="" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-011-e1608198220362-300x300.jpg 300w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-011-e1608198220362-80x80.jpg 80w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-011-e1608198220362-150x150.jpg 150w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-011-e1608198220362-160x160.jpg 160w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-011-e1608198220362-100x100.jpg 100w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-011-e1608198220362-120x120.jpg 120w" data-src="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-011-e1608198220362-300x300.jpg"></a>
			</dt>
</dl>
<br style="clear: both">
		</div>

<p> </p>
<p><span style="font-weight: 400;">The spacecraft </span><a href="https://japan-forward.com/hayabusa2-departs-from-asteroid-ryugu-expected-back-on-earth-by-end-2020/"><span style="font-weight: 400;">landed at two separate locations</span></a><span style="font-weight: 400;"> on the Asteroid Ryugu to collect samples under different conditions. An artificial crater was also created in an </span><a href="https://japan-forward.com/exploring-ryugu-asteroids-details-surprise-jaxa-hayabusa2-team/"><span style="font-weight: 400;">attempt to collect pristine underground material</span></a><span style="font-weight: 400;"> that had been unaltered since the solar system’s infancy, 4.6 billion years ago. Both challenges are the world’s firsts and have great scientific significance.</span></p>
<p> </p>
<p><span style="font-weight: 400;">Hayabusa2 is a leap from the Japanese technology that was established by the first-generation Hayabusa, and now has put the program far ahead of the rest of the world. Junichiro Kawaguchi, Senior Fellow of the Japan Aerospace Exploration Agency (JAXA) was in charge of the first generation. “We </span><a href="https://japan-forward.com/editorial-hayabusa2s-latest-success-a-challenge-to-next-generation-of-scientists-and-researchers/"><span style="font-weight: 400;">paved the way for humankind</span></a><span style="font-weight: 400;"> to reliably acquire a range of resources from celestial bodies other than the Earth,” he reflects.</span></p>
<p> </p>
<div id="attachment_58102" style="width: 510px" class="wp-caption aligncenter">
<noscript><IMG class="wp-image-58102" src="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-013-300x213.jpg" alt="" width="500" height="355" srcset="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-013-300x213.jpg 300w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-013-768x546.jpg 768w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-013-1024x728.jpg 1024w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-013-1320x938.jpg 1320w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-013-540x384.jpg 540w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-013.jpg 1508w" sizes="(max-width: 500px) 100vw, 500px"></noscript>
<img class="wp-image-58102 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" width="500" height="355" sizes="(max-width: 500px) 100vw, 500px" data-srcset="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-013-300x213.jpg 300w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-013-768x546.jpg 768w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-013-1024x728.jpg 1024w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-013-1320x938.jpg 1320w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-013-540x384.jpg 540w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-013.jpg 1508w" data-src="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-013-300x213.jpg"><p class="wp-caption-text">Hayabusa2</p>
</div>
<p> </p>
<p><span style="font-weight: 400;">However, the U.S. has been quick to catch up. In October of this year, it landed a spacecraft on a primitive asteroid similar to Asteroid Ryugu, and scientists believe that they have collected a sample size of several dozen grams, which is significantly larger than that of Japan. Apparently, China is also planning its own sample-return mission.</span></p>
<p> </p>
<p><span style="font-weight: 400;">Now, the agenda for Japan is to further </span><a href="https://japan-forward.com/editorial-success-of-hayabusa2-mission-should-help-recover-trust-in-japans-high-quality-products/"><span style="font-weight: 400;">advance the accumulated technology and know-how</span></a><span style="font-weight: 400;"> of Hayabusa technology for the next generation. It plans </span><a href="https://japan-forward.com/after-successful-kounotori-missions-japan-sets-sights-on-first-manned-lunar-exploration/"><span style="font-weight: 400;">to launch a spacecraft in four years</span></a><span style="font-weight: 400;"> for an unprecedented mission to collect samples from a Martian satellite using a robotic hand. </span></p>
<p> </p>

		<style type="text/css">
			#gallery-2 {
				margin: auto;
			}
			#gallery-2 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-2 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-2 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id="gallery-2" class="gallery galleryid-58140 gallery-columns-3 gallery-size-thumbnail">
<dl class="gallery-item">
			<dt class="gallery-icon landscape">
				<a href="https://japan-forward.com/japan-space-hayabusa2-jaxa-017/"><noscript><IMG width="300" height="300" src="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-017-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-58106" srcset="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-017-300x300.jpg 300w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-017-80x80.jpg 80w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-017-150x150.jpg 150w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-017-160x160.jpg 160w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-017-100x100.jpg 100w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-017-120x120.jpg 120w" sizes="(max-width: 300px) 100vw, 300px"></noscript>
<img width="300" height="300" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-thumbnail size-thumbnail lazyload" alt="" aria-describedby="gallery-2-58106" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-017-300x300.jpg 300w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-017-80x80.jpg 80w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-017-150x150.jpg 150w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-017-160x160.jpg 160w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-017-100x100.jpg 100w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-017-120x120.jpg 120w" data-src="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-017-300x300.jpg"></a>
			</dt>
				<dd class="wp-caption-text gallery-caption" id="gallery-2-58106">
				Hayabusa2 Team talks about the recovery
				</dd>
</dl>
<dl class="gallery-item">
			<dt class="gallery-icon landscape">
				<a href="https://japan-forward.com/japan-space-hayabusa2-jaxa-014/"><noscript><IMG width="300" height="300" src="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-014-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-58103" srcset="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-014-300x300.jpg 300w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-014-80x80.jpg 80w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-014-150x150.jpg 150w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-014-160x160.jpg 160w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-014-100x100.jpg 100w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-014-120x120.jpg 120w" sizes="(max-width: 300px) 100vw, 300px"></noscript>
<img width="300" height="300" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-thumbnail size-thumbnail lazyload" alt="" aria-describedby="gallery-2-58103" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-014-300x300.jpg 300w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-014-80x80.jpg 80w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-014-150x150.jpg 150w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-014-160x160.jpg 160w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-014-100x100.jpg 100w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-014-120x120.jpg 120w" data-src="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-014-300x300.jpg"></a>
			</dt>
				<dd class="wp-caption-text gallery-caption" id="gallery-2-58103">
				Samples sent by Hayabusa2 land in Japan from Australia
				</dd>
</dl>
<dl class="gallery-item">
			<dt class="gallery-icon landscape">
				<a href="https://japan-forward.com/japan-space-hayabusa2-jaxa-003/"><noscript><IMG width="300" height="300" src="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-003-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-58092" srcset="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-003-300x300.jpg 300w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-003-80x80.jpg 80w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-003-150x150.jpg 150w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-003-160x160.jpg 160w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-003-100x100.jpg 100w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-003-120x120.jpg 120w" sizes="(max-width: 300px) 100vw, 300px"></noscript>
<img width="300" height="300" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-thumbnail size-thumbnail lazyload" alt="" aria-describedby="gallery-2-58092" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-003-300x300.jpg 300w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-003-80x80.jpg 80w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-003-150x150.jpg 150w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-003-160x160.jpg 160w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-003-100x100.jpg 100w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-003-120x120.jpg 120w" data-src="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-003-300x300.jpg"></a>
			</dt>
				<dd class="wp-caption-text gallery-caption" id="gallery-2-58092">
				Explaining the mission
				</dd>
</dl>
<br style="clear: both">
		</div>

<p> </p>
<p><span style="font-weight: 400;">Hitoshi Kuninaka, Director General of the Institute of Space and Astronautical Science of JAXA, talks about his vision for that vision and after. “After that, we plan to collect samples from various celestial bodies regularly every decade or so.”</span></p>
<p> </p>
<p><span style="font-weight: 400;">Japan cannot compete in costly large-scale space exploration because its budget for science and technology does not match that of the U.S or China. Although Japan has been falling behind in planetary exploration, it can become a pioneer of space science if it continues its successes with its unparalleled sample return technology.</span></p>
<p> </p>
<p><i><span style="font-weight: 400;">(Read the original story </span></i><a href="https://special.sankei.com/a/life/article/20201206/0001.html"><i><span style="font-weight: 400;">here</span></i></a><i><span style="font-weight: 400;">, in Japanese.)</span></i></p>
<p> </p>
<p><span style="font-weight: 400;">Author: </span><i><span style="font-weight: 400;">The Sankei Shimbun</span></i></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="jf-after-content" style="text-align: center; " id="jf-1443265983"><div style="margin-bottom:8px;"><a href="https://japan-forward.com/pursuit-of-clean-oceans-driven-by-locals-in-ishikawa/" target="_blank" onclick="ga('send','event','banner','click','oceanwaste-in-article');">
<noscript><IMG src="https://japan-forward.com/app/uploads/2020/09/saving-shores-from-ocean-waste-banner-side-2.jpg" alt="Pursuit of Clean Oceans Driven by Locals in Ishikawa" width="38%" style="vertical-align:bottom" onload="ga('send','event','banner','impression','oceanwaste-in-article');"></noscript>
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Pursuit of Clean Oceans Driven by Locals in Ishikawa" width="38%" style="vertical-align:bottom" onload="ga('send','event','banner','impression','oceanwaste-in-article');" data-src="https://japan-forward.com/app/uploads/2020/09/saving-shores-from-ocean-waste-banner-side-2.jpg" class=" lazyload"></a></div></div>
<div class="jf-bottom-article" style="text-align: center; " id="jf-190241034"><div style="margin-bottom:8px;"><a href="https://japan-forward.com/japan-international-partners/" target="_blank" onclick="ga('send','event','banner','click','international-partners');">
<noscript><IMG src="https://japan-forward.com/app/uploads/2020/12/japan-international-partners-rectangle.jpg" alt="Japan, International Partners Seek Return of Abductees" style="vertical-align:bottom" onload="ga('send','event','banner','impression','international-partners');"></noscript>
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Japan, International Partners Seek Return of Abductees" style="vertical-align:bottom" onload="ga('send','event','banner','impression','international-partners');" data-src="https://japan-forward.com/app/uploads/2020/12/japan-international-partners-rectangle.jpg" class=" lazyload"></a></div></div>
<div class="jf-after-content_2" style="text-align: center; " id="jf-435490038">
<div style="clear: both; " id="jf-714984382">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-8676439269371289" data-ad-slot="5387448775" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<div style="margin-top: 1px; margin-right: 1px; margin-bottom: 1px; margin-left: 1px; " id="jf-2091542839">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-8676439269371289" data-ad-slot="8593334457" data-ad-layout="in-article" data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<div style="text-align: center; " id="jf-1578885765">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-8676439269371289" data-ad-slot="2484037581" data-ad-format="autorelaxed"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
<div class="jf-media-bottom" id="jf-936117246">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-8676439269371289" data-ad-slot="5864144004" data-ad-layout="in-article" data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<div class="jf-outbrain" style="text-align: center; " id="jf-1415843146">
<!-- outbrain ad -->
<div class="OUTBRAIN" data-src="http://japan-forward.com/rika-kihira-japanese-prodigy-wins-figure-skating-grand-prix-final-in-debut-season/" data-widget-id="AR_1"></div>

<div class="OUTBRAIN" data-src="http://japan-forward.com/rika-kihira-japanese-prodigy-wins-figure-skating-grand-prix-final-in-debut-season/" data-widget-id="AR_2"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!-- outbrain ad -->
</div>
<div class="jf-article-bottom-3" style="text-align: center; clear: both; " id="jf-424842962">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-8676439269371289" data-ad-slot="5387448775" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<br style="clear: both; display: block; float: none;">

<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_58140&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/japan-forward.com\/hayabusa2-lights-up-japanese-space-technology-with-asteroid-sample-success\/&quot;,&quot;postId&quot;:58140,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/japan-forward.com\/wp\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-left-023\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-right-023\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
																																																										<div class="mvp-alp-soc-reg left relative">
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://japan-forward.com/hayabusa2-lights-up-japanese-space-technology-with-asteroid-sample-success/&amp;t=Hayabusa2 Lights Up Japanese Space Technology with Asteroid Sample Success', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Hayabusa2 Lights Up Japanese Space Technology with Asteroid Sample Success &amp;url=https://japan-forward.com/hayabusa2-lights-up-japanese-space-technology-with-asteroid-sample-success/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://japan-forward.com/hayabusa2-lights-up-japanese-space-technology-with-asteroid-sample-success/&amp;media=https://japan-forward.com/app/uploads/2020/12/Japan-Space-Hayabusa2-JAXA-007-590x354.jpg&amp;description=Hayabusa2 Lights Up Japanese Space Technology with Asteroid Sample Success', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Hayabusa2 Lights Up Japanese Space Technology with Asteroid Sample Success&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://japan-forward.com/hayabusa2-lights-up-japanese-space-technology-with-asteroid-sample-success/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
</div>
																																																							<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://japan-forward.com/tag/asteroid/" rel="tag">asteroid</a><a href="https://japan-forward.com/tag/asteroid-samples/" rel="tag">asteroid samples</a><a href="https://japan-forward.com/tag/hayabusa2/" rel="tag">Hayabusa2</a><a href="https://japan-forward.com/tag/hitoshi-kuninaka/" rel="tag">Hitoshi Kuninaka</a><a href="https://japan-forward.com/tag/institute-of-space-and-astronautical-science/" rel="tag">Institute of Space and Astronautical Science</a><a href="https://japan-forward.com/tag/japan-aerospace-exploration-agency/" rel="tag">Japan Aerospace Exploration Agency</a><a href="https://japan-forward.com/tag/jaxa/" rel="tag">JAXA</a><a href="https://japan-forward.com/tag/junichiro-kawaguchi/" rel="tag">Junichiro Kawaguchi</a><a href="https://japan-forward.com/tag/planetory-exploration/" rel="tag">planetory exploration</a><a href="https://japan-forward.com/tag/ryugu/" rel="tag">ryugu</a><a href="https://japan-forward.com/tag/space-science/" rel="tag">space science</a><a href="https://japan-forward.com/tag/space-travel/" rel="tag">space travel</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img src="https://japan-forward.com/app/uploads/2020/11/The-Sankei-Shimbun-logo-80x80.jpg" width="60" height="60" alt="The Sankei Shimbun" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://japan-forward.com/author/a-special-report-by-the-sankei-shimbun/" title="Posts by The Sankei Shimbun" rel="author">The Sankei Shimbun</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																																																	<a href="https://twitter.com/sankei_news?lang=en" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a>
																																																																																																																							</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p></p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://japan-forward.com/app/uploads/2020/11/japan_forward_logo-box-top.png"/>
																	<meta itemprop="url" content="https://japan-forward.com/app/uploads/2020/11/japan_forward_logo-box-top.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="JAPAN Forward">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://japan-forward.com/top-25-japan-forward-readers-favorites-of-2020-10-6/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									
<noscript><IMG width="400" height="240" src="https://japan-forward.com/app/uploads/2020/12/2020-Top-25-JAPAN-Forward-news-10-6.-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/12/2020-Top-25-JAPAN-Forward-news-10-6.-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/2020-Top-25-JAPAN-Forward-news-10-6.-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></noscript>
<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mvp-reg-img wp-post-image lazyload" alt="" sizes="(max-width: 400px) 100vw, 400px" data-srcset="https://japan-forward.com/app/uploads/2020/12/2020-Top-25-JAPAN-Forward-news-10-6.-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/2020-Top-25-JAPAN-Forward-news-10-6.-590x354.jpg 590w" data-src="https://japan-forward.com/app/uploads/2020/12/2020-Top-25-JAPAN-Forward-news-10-6.-400x240.jpg">

									
<noscript><IMG width="80" height="80" src="https://japan-forward.com/app/uploads/2020/12/2020-Top-25-JAPAN-Forward-news-10-6.-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/12/2020-Top-25-JAPAN-Forward-news-10-6.-80x80.jpg 80w, https://japan-forward.com/app/uploads/2020/12/2020-Top-25-JAPAN-Forward-news-10-6.-300x300.jpg 300w, https://japan-forward.com/app/uploads/2020/12/2020-Top-25-JAPAN-Forward-news-10-6.-150x150.jpg 150w, https://japan-forward.com/app/uploads/2020/12/2020-Top-25-JAPAN-Forward-news-10-6.-160x160.jpg 160w, https://japan-forward.com/app/uploads/2020/12/2020-Top-25-JAPAN-Forward-news-10-6.-100x100.jpg 100w, https://japan-forward.com/app/uploads/2020/12/2020-Top-25-JAPAN-Forward-news-10-6.-120x120.jpg 120w" sizes="(max-width: 80px) 100vw, 80px"></noscript>
<img width="80" height="80" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mvp-mob-img wp-post-image lazyload" alt="" sizes="(max-width: 80px) 100vw, 80px" data-srcset="https://japan-forward.com/app/uploads/2020/12/2020-Top-25-JAPAN-Forward-news-10-6.-80x80.jpg 80w, https://japan-forward.com/app/uploads/2020/12/2020-Top-25-JAPAN-Forward-news-10-6.-300x300.jpg 300w, https://japan-forward.com/app/uploads/2020/12/2020-Top-25-JAPAN-Forward-news-10-6.-150x150.jpg 150w, https://japan-forward.com/app/uploads/2020/12/2020-Top-25-JAPAN-Forward-news-10-6.-160x160.jpg 160w, https://japan-forward.com/app/uploads/2020/12/2020-Top-25-JAPAN-Forward-news-10-6.-100x100.jpg 100w, https://japan-forward.com/app/uploads/2020/12/2020-Top-25-JAPAN-Forward-news-10-6.-120x120.jpg 120w" data-src="https://japan-forward.com/app/uploads/2020/12/2020-Top-25-JAPAN-Forward-news-10-6.-80x80.jpg">

																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Top 25 JAPAN Forward Reader’s Favorites of 2020: 10 &#8211; 6</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://japan-forward.com/hayabusa2-a-spectacular-success-as-it-sends-promising-gifts-back-to-earth/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									
<noscript><IMG width="400" height="240" src="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Probe-Asteroid-Hayabusa2-001-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Probe-Asteroid-Hayabusa2-001-2-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Probe-Asteroid-Hayabusa2-001-2-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Probe-Asteroid-Hayabusa2-001-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></noscript>
<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mvp-reg-img wp-post-image lazyload" alt="" sizes="(max-width: 400px) 100vw, 400px" data-srcset="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Probe-Asteroid-Hayabusa2-001-2-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Probe-Asteroid-Hayabusa2-001-2-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Probe-Asteroid-Hayabusa2-001-2-590x354.jpg 590w" data-src="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Probe-Asteroid-Hayabusa2-001-2-400x240.jpg">

									
<noscript><IMG width="80" height="80" src="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Probe-Asteroid-Hayabusa2-001-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Probe-Asteroid-Hayabusa2-001-2-80x80.jpg 80w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Probe-Asteroid-Hayabusa2-001-2-300x300.jpg 300w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Probe-Asteroid-Hayabusa2-001-2-150x150.jpg 150w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Probe-Asteroid-Hayabusa2-001-2-160x160.jpg 160w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Probe-Asteroid-Hayabusa2-001-2-100x100.jpg 100w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Probe-Asteroid-Hayabusa2-001-2-120x120.jpg 120w" sizes="(max-width: 80px) 100vw, 80px"></noscript>
<img width="80" height="80" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mvp-mob-img wp-post-image lazyload" alt="" sizes="(max-width: 80px) 100vw, 80px" data-srcset="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Probe-Asteroid-Hayabusa2-001-2-80x80.jpg 80w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Probe-Asteroid-Hayabusa2-001-2-300x300.jpg 300w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Probe-Asteroid-Hayabusa2-001-2-150x150.jpg 150w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Probe-Asteroid-Hayabusa2-001-2-160x160.jpg 160w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Probe-Asteroid-Hayabusa2-001-2-100x100.jpg 100w, https://japan-forward.com/app/uploads/2020/12/Japan-Space-Probe-Asteroid-Hayabusa2-001-2-120x120.jpg 120w" data-src="https://japan-forward.com/app/uploads/2020/12/Japan-Space-Probe-Asteroid-Hayabusa2-001-2-80x80.jpg">

																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Hayabusa2 A Spectacular Success as it Sends Promising Gifts Back to Earth</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://japan-forward.com/corona-ni-makeruna-why-has-the-fugaku-supercomputer-been-successful-despite-covid-19/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									
<noscript><IMG width="400" height="240" src="https://japan-forward.com/app/uploads/2020/11/Japan-Supercomputer-Fugaku-005-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/11/Japan-Supercomputer-Fugaku-005-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/11/Japan-Supercomputer-Fugaku-005-300x181.jpg 300w, https://japan-forward.com/app/uploads/2020/11/Japan-Supercomputer-Fugaku-005-768x463.jpg 768w, https://japan-forward.com/app/uploads/2020/11/Japan-Supercomputer-Fugaku-005-1024x617.jpg 1024w, https://japan-forward.com/app/uploads/2020/11/Japan-Supercomputer-Fugaku-005-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/11/Japan-Supercomputer-Fugaku-005-590x354.jpg 590w, https://japan-forward.com/app/uploads/2020/11/Japan-Supercomputer-Fugaku-005-1320x795.jpg 1320w, https://japan-forward.com/app/uploads/2020/11/Japan-Supercomputer-Fugaku-005-540x325.jpg 540w" sizes="(max-width: 400px) 100vw, 400px"></noscript>
<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mvp-reg-img wp-post-image lazyload" alt="" sizes="(max-width: 400px) 100vw, 400px" data-srcset="https://japan-forward.com/app/uploads/2020/11/Japan-Supercomputer-Fugaku-005-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/11/Japan-Supercomputer-Fugaku-005-300x181.jpg 300w, https://japan-forward.com/app/uploads/2020/11/Japan-Supercomputer-Fugaku-005-768x463.jpg 768w, https://japan-forward.com/app/uploads/2020/11/Japan-Supercomputer-Fugaku-005-1024x617.jpg 1024w, https://japan-forward.com/app/uploads/2020/11/Japan-Supercomputer-Fugaku-005-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/11/Japan-Supercomputer-Fugaku-005-590x354.jpg 590w, https://japan-forward.com/app/uploads/2020/11/Japan-Supercomputer-Fugaku-005-1320x795.jpg 1320w, https://japan-forward.com/app/uploads/2020/11/Japan-Supercomputer-Fugaku-005-540x325.jpg 540w" data-src="https://japan-forward.com/app/uploads/2020/11/Japan-Supercomputer-Fugaku-005-400x240.jpg">

									
<noscript><IMG width="80" height="80" src="https://japan-forward.com/app/uploads/2020/11/Japan-Supercomputer-Fugaku-005-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/11/Japan-Supercomputer-Fugaku-005-80x80.jpg 80w, https://japan-forward.com/app/uploads/2020/11/Japan-Supercomputer-Fugaku-005-300x300.jpg 300w, https://japan-forward.com/app/uploads/2020/11/Japan-Supercomputer-Fugaku-005-150x150.jpg 150w, https://japan-forward.com/app/uploads/2020/11/Japan-Supercomputer-Fugaku-005-160x160.jpg 160w, https://japan-forward.com/app/uploads/2020/11/Japan-Supercomputer-Fugaku-005-100x100.jpg 100w, https://japan-forward.com/app/uploads/2020/11/Japan-Supercomputer-Fugaku-005-120x120.jpg 120w" sizes="(max-width: 80px) 100vw, 80px"></noscript>
<img width="80" height="80" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mvp-mob-img wp-post-image lazyload" alt="" sizes="(max-width: 80px) 100vw, 80px" data-srcset="https://japan-forward.com/app/uploads/2020/11/Japan-Supercomputer-Fugaku-005-80x80.jpg 80w, https://japan-forward.com/app/uploads/2020/11/Japan-Supercomputer-Fugaku-005-300x300.jpg 300w, https://japan-forward.com/app/uploads/2020/11/Japan-Supercomputer-Fugaku-005-150x150.jpg 150w, https://japan-forward.com/app/uploads/2020/11/Japan-Supercomputer-Fugaku-005-160x160.jpg 160w, https://japan-forward.com/app/uploads/2020/11/Japan-Supercomputer-Fugaku-005-100x100.jpg 100w, https://japan-forward.com/app/uploads/2020/11/Japan-Supercomputer-Fugaku-005-120x120.jpg 120w" data-src="https://japan-forward.com/app/uploads/2020/11/Japan-Supercomputer-Fugaku-005-80x80.jpg">

																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>[Corona ni Makeruna] Why Has the Fugaku Supercomputer Been Successful Despite COVID-19?</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://japan-forward.com/japanese-astronaut-noguchi-spacex-team-lift-off-for-international-space-station/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									
<noscript><IMG width="400" height="240" src="https://japan-forward.com/app/uploads/2020/11/SpaceX-Crew-Launch-Soichi-Noguchi-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/11/SpaceX-Crew-Launch-Soichi-Noguchi-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/11/SpaceX-Crew-Launch-Soichi-Noguchi-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/11/SpaceX-Crew-Launch-Soichi-Noguchi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></noscript>
<img width="400" height="240" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mvp-reg-img wp-post-image lazyload" alt="" sizes="(max-width: 400px) 100vw, 400px" data-srcset="https://japan-forward.com/app/uploads/2020/11/SpaceX-Crew-Launch-Soichi-Noguchi-400x240.jpg 400w, https://japan-forward.com/app/uploads/2020/11/SpaceX-Crew-Launch-Soichi-Noguchi-1000x600.jpg 1000w, https://japan-forward.com/app/uploads/2020/11/SpaceX-Crew-Launch-Soichi-Noguchi-590x354.jpg 590w" data-src="https://japan-forward.com/app/uploads/2020/11/SpaceX-Crew-Launch-Soichi-Noguchi-400x240.jpg">

									
<noscript><IMG width="80" height="80" src="https://japan-forward.com/app/uploads/2020/11/SpaceX-Crew-Launch-Soichi-Noguchi-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/11/SpaceX-Crew-Launch-Soichi-Noguchi-80x80.jpg 80w, https://japan-forward.com/app/uploads/2020/11/SpaceX-Crew-Launch-Soichi-Noguchi-300x300.jpg 300w, https://japan-forward.com/app/uploads/2020/11/SpaceX-Crew-Launch-Soichi-Noguchi-150x150.jpg 150w, https://japan-forward.com/app/uploads/2020/11/SpaceX-Crew-Launch-Soichi-Noguchi-160x160.jpg 160w, https://japan-forward.com/app/uploads/2020/11/SpaceX-Crew-Launch-Soichi-Noguchi-100x100.jpg 100w, https://japan-forward.com/app/uploads/2020/11/SpaceX-Crew-Launch-Soichi-Noguchi-120x120.jpg 120w" sizes="(max-width: 80px) 100vw, 80px"></noscript>
<img width="80" height="80" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mvp-mob-img wp-post-image lazyload" alt="" sizes="(max-width: 80px) 100vw, 80px" data-srcset="https://japan-forward.com/app/uploads/2020/11/SpaceX-Crew-Launch-Soichi-Noguchi-80x80.jpg 80w, https://japan-forward.com/app/uploads/2020/11/SpaceX-Crew-Launch-Soichi-Noguchi-300x300.jpg 300w, https://japan-forward.com/app/uploads/2020/11/SpaceX-Crew-Launch-Soichi-Noguchi-150x150.jpg 150w, https://japan-forward.com/app/uploads/2020/11/SpaceX-Crew-Launch-Soichi-Noguchi-160x160.jpg 160w, https://japan-forward.com/app/uploads/2020/11/SpaceX-Crew-Launch-Soichi-Noguchi-100x100.jpg 100w, https://japan-forward.com/app/uploads/2020/11/SpaceX-Crew-Launch-Soichi-Noguchi-120x120.jpg 120w" data-src="https://japan-forward.com/app/uploads/2020/11/SpaceX-Crew-Launch-Soichi-Noguchi-80x80.jpg">

																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Japanese Astronaut Noguchi, SpaceX Team Lift Off for International Space Station</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://japan-forward.com/japan-developing-spacecraft-to-deliver-supplies-to-moon-orbiting-station/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									
<noscript><IMG width="400" height="225" src="https://japan-forward.com/app/uploads/2020/10/JAXA-Space-HTV-X-001.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/10/JAXA-Space-HTV-X-001.jpg 1500w, https://japan-forward.com/app/uploads/2020/10/JAXA-Space-HTV-X-001-540x303.jpg 540w, https://japan-forward.com/app/uploads/2020/10/JAXA-Space-HTV-X-001-300x169.jpg 300w, https://japan-forward.com/app/uploads/2020/10/JAXA-Space-HTV-X-001-768x432.jpg 768w, https://japan-forward.com/app/uploads/2020/10/JAXA-Space-HTV-X-001-1024x575.jpg 1024w, https://japan-forward.com/app/uploads/2020/10/JAXA-Space-HTV-X-001-320x180.jpg 320w, https://japan-forward.com/app/uploads/2020/10/JAXA-Space-HTV-X-001-400x225.jpg 400w, https://japan-forward.com/app/uploads/2020/10/JAXA-Space-HTV-X-001-710x400.jpg 710w, https://japan-forward.com/app/uploads/2020/10/JAXA-Space-HTV-X-001-1320x742.jpg 1320w" sizes="(max-width: 400px) 100vw, 400px"></noscript>
<img width="400" height="225" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mvp-reg-img wp-post-image lazyload" alt="" sizes="(max-width: 400px) 100vw, 400px" data-srcset="https://japan-forward.com/app/uploads/2020/10/JAXA-Space-HTV-X-001.jpg 1500w, https://japan-forward.com/app/uploads/2020/10/JAXA-Space-HTV-X-001-540x303.jpg 540w, https://japan-forward.com/app/uploads/2020/10/JAXA-Space-HTV-X-001-300x169.jpg 300w, https://japan-forward.com/app/uploads/2020/10/JAXA-Space-HTV-X-001-768x432.jpg 768w, https://japan-forward.com/app/uploads/2020/10/JAXA-Space-HTV-X-001-1024x575.jpg 1024w, https://japan-forward.com/app/uploads/2020/10/JAXA-Space-HTV-X-001-320x180.jpg 320w, https://japan-forward.com/app/uploads/2020/10/JAXA-Space-HTV-X-001-400x225.jpg 400w, https://japan-forward.com/app/uploads/2020/10/JAXA-Space-HTV-X-001-710x400.jpg 710w, https://japan-forward.com/app/uploads/2020/10/JAXA-Space-HTV-X-001-1320x742.jpg 1320w" data-src="https://japan-forward.com/app/uploads/2020/10/JAXA-Space-HTV-X-001.jpg">

									
<noscript><IMG width="80" height="45" src="https://japan-forward.com/app/uploads/2020/10/JAXA-Space-HTV-X-001.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://japan-forward.com/app/uploads/2020/10/JAXA-Space-HTV-X-001.jpg 1500w, https://japan-forward.com/app/uploads/2020/10/JAXA-Space-HTV-X-001-540x303.jpg 540w, https://japan-forward.com/app/uploads/2020/10/JAXA-Space-HTV-X-001-300x169.jpg 300w, https://japan-forward.com/app/uploads/2020/10/JAXA-Space-HTV-X-001-768x432.jpg 768w, https://japan-forward.com/app/uploads/2020/10/JAXA-Space-HTV-X-001-1024x575.jpg 1024w, https://japan-forward.com/app/uploads/2020/10/JAXA-Space-HTV-X-001-320x180.jpg 320w, https://japan-forward.com/app/uploads/2020/10/JAXA-Space-HTV-X-001-400x225.jpg 400w, https://japan-forward.com/app/uploads/2020/10/JAXA-Space-HTV-X-001-710x400.jpg 710w, https://japan-forward.com/app/uploads/2020/10/JAXA-Space-HTV-X-001-1320x742.jpg 1320w" sizes="(max-width: 80px) 100vw, 80px"></noscript>
<img width="80" height="45" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mvp-mob-img wp-post-image lazyload" alt="" sizes="(max-width: 80px) 100vw, 80px" data-srcset="https://japan-forward.com/app/uploads/2020/10/JAXA-Space-HTV-X-001.jpg 1500w, https://japan-forward.com/app/uploads/2020/10/JAXA-Space-HTV-X-001-540x303.jpg 540w, https://japan-forward.com/app/uploads/2020/10/JAXA-Space-HTV-X-001-300x169.jpg 300w, https://japan-forward.com/app/uploads/2020/10/JAXA-Space-HTV-X-001-768x432.jpg 768w, https://japan-forward.com/app/uploads/2020/10/JAXA-Space-HTV-X-001-1024x575.jpg 1024w, https://japan-forward.com/app/uploads/2020/10/JAXA-Space-HTV-X-001-320x180.jpg 320w, https://japan-forward.com/app/uploads/2020/10/JAXA-Space-HTV-X-001-400x225.jpg 400w, https://japan-forward.com/app/uploads/2020/10/JAXA-Space-HTV-X-001-710x400.jpg 710w, https://japan-forward.com/app/uploads/2020/10/JAXA-Space-HTV-X-001-1320x742.jpg 1320w" data-src="https://japan-forward.com/app/uploads/2020/10/JAXA-Space-HTV-X-001.jpg">

																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Japan Developing Spacecraft to Deliver Supplies to Moon-Orbiting Station</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click-58140 mvp-com-but-58140">
																<span class="mvp-comment-but-text">Click to comment</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-58140 mvp-com-click-main">
						<p>
			You must be logged in to post a comment			<a href="https://japan-forward.com/wp/wp-login.php?redirect_to=https%3A%2F%2Fjapan-forward.com%2Fhayabusa2-lights-up-japanese-space-technology-with-asteroid-sample-success%2F">
				Login			</a>
		</p>
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hayabusa2-lights-up-japanese-space-technology-with-asteroid-sample-success/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://japan-forward.com/jplogin0211/?redirect_to=https%3A%2F%2Fjapan-forward.com%2Fhayabusa2-lights-up-japanese-space-technology-with-asteroid-sample-success%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
								</div><!--mvp-content-wrap-->
							</div><!--mvp-post-content-->
				</div><!--mvp-post-main-->
		</div><!--mvp-article-cont-->
				
    <script type="text/javascript">
	jQuery(document).ready(function($) {
  	  $(".mvp-com-click-58140").on("click", function(){
  	    $(".mvp-com-click-id-58140").show();
	    $(".mvp-disqus-thread-58140").show();
  	    $(".mvp-com-but-58140").hide();
	  });
	});
    </script>	</article><!--mvp-article-wrap-->
	</div><!--mvp-auto-post-main-->
			<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section class="mvp-side-widget jf-widget"><div style="margin-bottom:8px;"><a href="https://japan-forward.com/japan-international-partners/" target="_blank" onclick="ga('send','event','banner','click','international-partners-sidebar');">
<img src="https://japan-forward.com/app/uploads/2020/12/japan-international-partners-rectangle.jpg" alt="Japan, International Partners Seek Return of Abductees" style="vertical-align:bottom" onload="ga('send','event','banner','impression','international-partners-sidebar');" ></div></section><section class="mvp-side-widget jf-widget"><div style="margin-bottom:8px;"><a href="https://japan-forward.com/pursuit-of-clean-oceans-driven-by-locals-in-ishikawa/" target="_blank" onclick="ga('send','event','banner','click','oceanwaste-sidebar-4');">
<img src="https://japan-forward.com/app/uploads/2020/09/saving-shores-from-ocean-waste-banner-side-2.jpg" alt="Pursuit of Clean Oceans Driven by Locals in Ishikawa" width="100%"  onload="ga('send','event','banner','impression','oceanwaste-sidebar-4');" ></div></section><section class="mvp-side-widget jf-widget"><div style="margin-bottom:8px;"><a href="https://japan-forward.com/tokyo-during-covid-19-green-space-rise-of-telework-bring-new-lifestyle-opportunities/" target="_blank" onclick="ga('send','event','banner','click','Tokyo-metro-WFH-sidebar');">
<img src="https://japan-forward.com/app/uploads/2020/11/4_1-Side_B.jpg" alt="Tokyo During COVID-19: Green Space, Rise of Telework Bring New Lifestyle Opportunities" width="100%"  onload="ga('send','event','banner','impression','Tokyo-metro-WFH-sidebar');" ></div></section><section class="mvp-side-widget jf-widget"><a href="https://featured.japan-forward.com/whalingtoday/" target="_blank" onclick="ga('send','event','banner','click','whaling-today');">
<img src="https://japan-forward.com/app/uploads/2020/11/whaling-today-ukiyoe_2.jpg" alt="Whaling Today" width="336px" onload="ga('send','event','banner','impression','whaling-today');" ></section><section class="mvp-side-widget jf-widget"><div style="text-align: center; " id="jf-2014956815"><a href="https://grapee.jp/en/" target="_blank" onclick="ga('send','event','banner','click','grape_japan');">
<img src="https://japan-forward.com/app/uploads/2020/11/grape.jpg" alt="grape Japan" width="336px" onload="ga('send','event','banner','impression','grape_japan');" ></div></section>			</div><!--mvp-side-wrap-->	</div><!--mvp-auto-post-grid-->
</div><!--mvp-main-box-->			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://japan-forward.com/"><img src="https://japan-forward.com/app/uploads/2020/11/japan_forward_logo-box-top.png" alt="JAPAN Forward" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/japanforward" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://www.twitter.com/itsjapanforward" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/japanforward" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/japan-forward" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																									<li><a href="https://www.linkedin.com/company/japan-forward/" target="_blank" class="fa fa-linkedin fa-2"></a></li>
																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-10813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10813"><a href="https://japan-forward.com/subscribe-to-japan-forwards-mail-service/">Email Subscription</a></li>
<li id="menu-item-53710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53710"><a href="https://japan-forward.com/subscribe-to-podcast/">Subscribe to Podcast</a></li>
<li id="menu-item-20431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20431"><a href="https://japan-forward.com/about-japan-forward/">About JAPAN Forward</a></li>
<li id="menu-item-10574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10574"><a href="https://japan-forward.com/message-from-editor-in-chief/">Message from Editor in Chief</a></li>
<li id="menu-item-294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294"><a href="https://japan-forward.com/contact-us/">Contact us</a></li>
<li id="menu-item-10575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10575"><a href="https://japan-forward.com/writers/">Writers</a></li>
<li id="menu-item-10576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10576"><a href="https://japan-forward.com/jobs/">Jobs</a></li>
<li id="menu-item-57782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57782"><a href="https://japan-forward.com/about-japan-forward-jp/supporter/">会員について</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2020 JAPAN Forward.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":true,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
			<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/japan-forward.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://japan-forward.com/app/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://japan-forward.com/app/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://japan-forward.com/app/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://japan-forward.com/app/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://japan-forward.com/app/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/japan-forward.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://japan-forward.com/app/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.6.5'></script>
<script type='text/javascript' src='https://japan-forward.com/app/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://japan-forward.com/app/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_b34a40b13c0cc2a06693cecd17ae1806","fragment_name":"wc_fragments_b34a40b13c0cc2a06693cecd17ae1806","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://japan-forward.com/app/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.6.5'></script>
<script type='text/javascript' src='https://japan-forward.com/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://japan-forward.com/app/plugins/zox-alp//scripts/jquery.sticky-kit.min.js'></script>
<script type='text/javascript' src='https://japan-forward.com/app/plugins/zox-alp//scripts/jquery.waypoints.min.js'></script>
<script type='text/javascript' src='https://japan-forward.com/app/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://japan-forward.com/app/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://japan-forward.com/app/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://japan-forward.com/app/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"20e73f655e","ajax_url":"https:\/\/japan-forward.com\/wp\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"d25484d44b","ajax_url":"https:\/\/japan-forward.com\/wp\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"e99c17c617","ajax_url":"https:\/\/japan-forward.com\/wp\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://japan-forward.com/app/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"1827db03bf","ajax_url":"https:\/\/japan-forward.com\/wp\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://japan-forward.com/app/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://japan-forward.com/app/themes/zox-news/js/mvpcustom.js'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	
	$(".mvp-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
	
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://japan-forward.com/app/themes/zox-news/js/scripts.js'></script>
<script type='text/javascript' src='https://japan-forward.com/app/themes/zox-news/js/retina.js'></script>
<script type='text/javascript' src='https://japan-forward.com/app/plugins/woocommerce/assets/js/flexslider/jquery.flexslider.min.js?ver=2.7.2'></script>
<script type='text/javascript' src='https://japan-forward.com/app/themes/zox-news/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='https://japan-forward.com/app/themes/zox-news/js/alp.js'></script>
<script type='text/javascript' src='https://japan-forward.com/wp/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://japan-forward.com/app/plugins/lazy-loading-responsive-images/js/lazysizes.min.js'></script>
<script type='text/javascript' src='https://japan-forward.com/wp/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>